Imagen

Se encontraron 316 coincidencias

por mecanicojoven
Jue Jul 20, 2017 9:05 am
Foro: Grupo VAG
Tema: bora 1.9tdi no para con la llave
Respuestas: 3
Vistas: 393

Re: bora 1.9tdi no para con la llave

Buaggg se me habia olvidado que tenia el post abierto,jajajaj, consegui averiguar el coche, el problema estaba en una conexion que va en la tabica izquierda debajo de donde va la bateria... se ve que del acido de la bateria estaba sulfatada... corte los enchufes y puse unas conexiones nuevas, monto ...
por mecanicojoven
Mar Jul 18, 2017 10:40 am
Foro: Kia
Tema: sportage 2.0td no acelera
Respuestas: 0
Vistas: 125

sportage 2.0td no acelera

Pues eso chicos, tengo en el taller un sportage del 2000 motor 2.0td, el coche mayormente cuando esta caliente, me refiero que hace por lo menos 10km se le enciende la luz de averia y deja de acelerar, es decir se queda a ralentin y el acelerador no obedece...El cliente lo llevo a la kia y le metier...
por mecanicojoven
Jue Mar 23, 2017 5:07 pm
Foro: BMW - Mini
Tema: 320td compac
Respuestas: 3
Vistas: 519

Re: 320td compac

decir tambien a todo esto que el bombero por lo que se ve no metio la bomba en el banco antes de reparar para comprobar funcionamiento porque si no me hubiera dicho que la bomba funcionaba perfectamente y el problema era otro... pero bueno ya se saben las cosas
por mecanicojoven
Jue Mar 23, 2017 5:06 pm
Foro: BMW - Mini
Tema: 320td compac
Respuestas: 3
Vistas: 519

Re: 320td compac

antes de nada perdon por tardar pero ha habido jaleo en taller y no he podido escribir... Efectivamente pereroca, tenia mala la prebomba que va al lado del filtro de combustible.... se ve que no mandaba el suficiente caudal de combustible... porque la suya al dar al contacto se oia funcionar y salia...
por mecanicojoven
Mié Mar 15, 2017 7:49 pm
Foro: BMW - Mini
Tema: 320td compac
Respuestas: 3
Vistas: 519

320td compac

Muy Buenas, tengo en el taller un compac (e46)320td el 150cv, el coche se le paro al cliente. Me lo trajo le meti la diagnosis y me registro el fallo 4b90 ( sistema control presion rail durante arranque) quito la tuberia que sale de la bomba de alta presion y va hacia el rail le doy al arranque y ob...
por mecanicojoven
Sab Feb 04, 2017 12:40 pm
Foro: Grupo VAG
Tema: bora 1.9tdi no para con la llave
Respuestas: 3
Vistas: 393

Re: bora 1.9tdi no para con la llave

Buenas perdon por la tardanza pero he tenido una serie de problemas y no he podido estar aqui, bien... la llave descartada probe con otra parte electrica del clausor y hacia lo mismo, pero esque ahora de golpe y porrazo para bien todas las veces que le des.... Sigue sin funcionar la aguja del combus...
por mecanicojoven
Mié Ene 11, 2017 9:56 am
Foro: Grupo VAG
Tema: bora 1.9tdi no para con la llave
Respuestas: 3
Vistas: 393

bora 1.9tdi no para con la llave

MUy buenas, aver es un bora del 2002 1.9tdi 130cv motor ASZ version 4motion, el coche de buenas a primeras empezo a echar humo por la zona del cuadro cuentakilometros... arrancabas el coche y la aguja de las rpm hacia cosas raras, se le quedaban luces encendidas de cosas que no tiene el coche como p...
por mecanicojoven
Mar Ene 03, 2017 11:21 am
Foro: Nissan - Infiniti
Tema: nissan primastar 1.9dci
Respuestas: 4
Vistas: 390

Re: nissan primastar 1.9dci

vale pero si las señales estan desfasadas, y resulta que los sensores son nuevos, comprobada distribucion y dentado de volante, el problema donde esta?
por mecanicojoven
Mar Dic 27, 2016 1:26 pm
Foro: Nissan - Infiniti
Tema: nissan primastar 1.9dci
Respuestas: 4
Vistas: 390

nissan primastar 1.9dci

Voy a poneros este tema pero por lo que veo el foro tiene poca actividad y alomejor no me resolveis la duda. Es una primastar del 2005 1.9dci 100cv motor f9q 760,, resulta que el coche estando frio llegas y arrancas perfectamente tiras andar y una vez que coje temperatura el coche se para solito y n...
por mecanicojoven
Sab Nov 19, 2016 8:45 am
Foro: Nissan - Infiniti
Tema: terrano II luz abs
Respuestas: 2
Vistas: 313

Re: terrano II luz abs

Me contesto yo mismo , resulta que ese sensor es el sensor del pare del pedal de freno, pero no se porque la maquina sacaba esa lectura... y lo que influye en que se encendiera la luz del abs, se lo puse y se acabo el problema
por mecanicojoven
Mié Nov 16, 2016 8:06 pm
Foro: Nissan - Infiniti
Tema: terrano II luz abs
Respuestas: 2
Vistas: 313

terrano II luz abs

Muy buenas, me ha entrado un terrano II del 2005 3.0tdi con el abs encendido, y en la diagnosis me registra sensor de deceleracion
sabemos donde esta eso?
por mecanicojoven
Vie Nov 04, 2016 11:47 am
Foro: Renault - Dacia
Tema: laguna II 2.0dci 150cv no arranca bien
Respuestas: 5
Vistas: 2818

Re: laguna II 2.0dci 150cv no arranca bien

es cadena distribucion y nunca se ha tocado ahi
por mecanicojoven
Vie Oct 28, 2016 5:07 pm
Foro: Renault - Dacia
Tema: laguna II 2.0dci 150cv no arranca bien
Respuestas: 5
Vistas: 2818

Re: laguna II 2.0dci 150cv no arranca bien

alguna pista mas??
por mecanicojoven
Lun Oct 24, 2016 8:45 am
Foro: Renault - Dacia
Tema: laguna II 2.0dci 150cv no arranca bien
Respuestas: 5
Vistas: 2818

Re: laguna II 2.0dci 150cv no arranca bien

Por eso mismo que no los usan hasta temperaturas bajas, los he descartado, ademas el mal arranque lo hace recien arrancado por la mañana o lleve parado el coche 10 segundos despues de llevar andando 3 horas, ademas probe lo que me dices y sigue igual
por mecanicojoven
Vie Oct 21, 2016 9:55 am
Foro: Renault - Dacia
Tema: laguna II 2.0dci 150cv no arranca bien
Respuestas: 5
Vistas: 2818

laguna II 2.0dci 150cv no arranca bien

muy buenas, tenemos un laguna II fase II 2.0dci 150cv, el tema esta en que el coche se entretiene mucho en arrancar, tarda unos 6 o 7 segundos, y una vez arranca echa una bocanada de humo blanquecino.. Se le han cambiado los calentadores, se han enviado a comprobar inyectores y dos de ellos se han r...