Imagen

Classe A140 año 1999

Consultas técnicas sobre vehículos Mercedes Benz y Smart.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
pmsdias
cortando encendido
cortando encendido
Mensajes: 184
Registrado: Mar May 04, 2010 12:23 am

Classe A140 año 1999

Mensaje por pmsdias » Sab Feb 15, 2014 8:33 pm

A140 (VDO MSM 1.1)
Tengo un Mercedes Clase A 140 con el siguiente problema:

El coche cuenta con la pérdida de potencia y falla muy, además, el tiene una respuesta lenta al acelerar. Creo que es el MAF que está integrado en la ECU. Alguien tuvo un caso similar?

pereroca
cortando encendido
cortando encendido
Mensajes: 1247
Registrado: Dom Feb 05, 2006 2:15 pm

Re: Classe A140 año 1999

Mensaje por pereroca » Dom Feb 16, 2014 6:29 pm

En diagnosis no sale nada?

machi
en ralentí
en ralentí
Mensajes: 9
Registrado: Lun May 30, 2011 6:45 pm

Re: Classe A140 año 1999

Mensaje por machi » Mié Feb 19, 2014 9:18 am

Creo que podria ser el caudalimetro

pmsdias
cortando encendido
cortando encendido
Mensajes: 184
Registrado: Mar May 04, 2010 12:23 am

Re: Classe A140 año 1999

Mensaje por pmsdias » Jue Feb 20, 2014 11:29 pm

Holla, el problema esta na MAF, ya mandei Reparar el MAF. Precio aquí en Portugal, € 160

juliusn1
cortando encendido
cortando encendido
Mensajes: 181
Registrado: Vie Nov 22, 2013 11:03 pm

Re: Classe A140 año 1999

Mensaje por juliusn1 » Sab Feb 22, 2014 11:56 pm

GRACIAS POR EL CONSEJO PSMAS.
ES BUENO SABER ESTAS COSAS.
UN SALUDO.

juliusn1
cortando encendido
cortando encendido
Mensajes: 181
Registrado: Vie Nov 22, 2013 11:03 pm

Re: Classe A140 año 1999

Mensaje por juliusn1 » Sab Feb 22, 2014 11:56 pm

PERDONA. PMSDIAS.

argon_el_viajero
en ralentí
en ralentí
Mensajes: 1
Registrado: Vie Abr 20, 2018 1:30 pm

Re: Classe A140 año 1999

Mensaje por argon_el_viajero » Vie Abr 20, 2018 8:39 pm

a mi me paso lo mismo, le cambie el sensor del arbol de levas, por 23,50 euros y listo problema solucionado

Responder