Imagen

combo van motor 1.3 Z13DTJ

Consultas técnicas sobre vehículos Opel y Saab.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

Avatar de Usuario
alberto40
en ralentí
en ralentí
Mensajes: 3
Registrado: Vie Ene 16, 2015 11:09 pm

combo van motor 1.3 Z13DTJ

Mensajepor alberto40 » Sab Ene 24, 2015 6:50 pm

Hola.. estoy loco con este motor si me pueden ayudar genial. Les cuanto.
Esta van estaba andando y trabajaba super el motor no humeaba, paso control de gases todo ok, el pique genial, na hacia pensar que podría presentar una falla.
desde un tiempo comenso a dar problemas en relenti, trabajaba como si le faltara petroleo pero se emparejaba y quedaba bien, hasta que un día en carretera el motor se detuvo y no quiso partir más.
La lleve a casa y le realice un scanner, que arrojo como falla baja presión en el rile, por tanto la falla era sensor de presión del riel, (el sistema de combustible es common raíl), remplace en sensor y ya no presenta la falla, el problema es que no quiere arrancar, he hecho de todo desde limpiar el riel sacar cañerías de inyección, testar los enchufes de los inyectores, limpiar con dieléctrico todos los enchufes, desarmar válvula EGR y limpiarla, pero nada ha resultado. La bomba del estanque tira bien el petroleo comprobé los retornos pero sigo igual, he leído mucho sobre el tema pero nada me ha resultado, también me he dado cuenta que incluso los concesionario no pueden repara esta falla incluso desarma motor y cambian piesas pero nada funciona.
Espero colegas un poco de ayuda me gusta esta van porque es económica y en mi país el combustible en muy caro.
Agradeceré un poco de ayuda.

Saludos y gracias.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados