Imagen

Y20DTH ('01) No arranca tras limpiar admisión.

Consultas técnicas sobre vehículos Opel y Saab.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
thediabl0
en ralentí
en ralentí
Mensajes: 4
Registrado: Mié May 04, 2011 9:18 pm

Y20DTH ('01) No arranca tras limpiar admisión.

Mensaje por thediabl0 » Jue Jun 11, 2015 2:12 pm

Ayer llego un Y20DTH (2001) para cambiar la egr (neumatica), me puse a ello como siempre, de paso le limpie la admisión por lo que quite tubos de inyectores, la tapa donde va la egr y la tapa de las mariposas, una vez limpio monte todo, como siempre pero no arranca, hace el intento pero nada, creo que no llega combustible. Solte el tubo del primer inyector y no salia nada de combustible, cuando debería tener de haber intentado arrancar, quite los otros 3 y estaban igual, sin nada de combustible. El coche llego arrancado y no tenía variaciones de vueltas, juraría que es imposible que se haya ido la bomba, pero esta como muerta...

pereroca
cortando encendido
cortando encendido
Mensajes: 1244
Registrado: Dom Feb 05, 2006 2:15 pm

Re: Y20DTH ('01) No arranca tras limpiar admisión.

Mensaje por pereroca » Jue Jun 11, 2015 11:03 pm

Intenta purgarlo con una bomba cebadora, si sigue sin salir el gasoil a presion por los inyectores es que se ha ido la bomba, a mi me pasó cambiando un filtro de gasoil....saludos

thediabl0
en ralentí
en ralentí
Mensajes: 4
Registrado: Mié May 04, 2011 9:18 pm

Re: Y20DTH ('01) No arranca tras limpiar admisión.

Mensaje por thediabl0 » Dom Jun 28, 2015 7:39 pm

Tenías razón y yo tube suerte, menos mal que fue eso, estos motores como no traen cebador no caí en eso... muchas gracias por la ayuda :)

Responder