Imagen

problema con compresor de honda civic

Consultas técnicas sobre vehículos Honda.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

emilio2
en ralentí
en ralentí
Mensajes: 3
Registrado: Mié Abr 01, 2009 11:52 am

problema con compresor de honda civic

Mensajepor emilio2 » Vie May 15, 2009 9:14 pm

tengo un honda civic motor 16.16v que he cambiado el compresor de aire y me pasa lo siguiente se conecta y enfria bien pero al rato va duro el compresor incluso patina la correa y dispara la valvula de segurida que lleva en el carter del compresor he cambiado el filto desidratador compruebo presiones por si estubieran mal la baja se queda 3 bares y la alta de 5 a 8 bares, yo creo que eso esta dentro de cotas :( haber si algun forero me puede iluminar un poco estoy bloqueado muchas gracias de ante mano.

cftalleres
plena potencia
plena potencia
Mensajes: 95
Registrado: Mar Ene 13, 2009 8:39 pm

Mensajepor cftalleres » Sab May 23, 2009 12:24 pm

Creo que el problema que tienes es que la presion de alta se te pone a tope y por eso te patina la correa y te salta la valvula de seguridad,esto es blanco y en botella .El problema lo tienes que no te arrencan los ventiladoresl o el condensador Atascado de porqueria,yo miraria lo primero el presostato que es el que hace que los ventiladores arranquen y deberia desconectar el compresor cuando tiene un exceso de presion.
Saludos

daytona
cortando encendido
cortando encendido
Mensajes: 612
Registrado: Mar Jul 10, 2007 12:30 am
Ubicación: Vitoria-Gasteiz

Mensajepor daytona » Sab May 23, 2009 2:17 pm

Y por qué has cambiado el compresor??????????
Si ha habido una avería y tienes viruta dentro, deberías cambiar el filtro espadín de la válvula de expansión , condensador, filtro deshidratador y hacer una limpieza a fondo del circuito con máquina y disolvente específicos.
Ten cuidado de seguir éstos pasos siempre que haya una avería, porque perderás la garantía del compresor si se agarrota y descubren que hay virutas en el circuito.

emilio2
en ralentí
en ralentí
Mensajes: 3
Registrado: Mié Abr 01, 2009 11:52 am

Mensajepor emilio2 » Lun Jun 01, 2009 9:15 am

el problema esque habia viruta en el sistema se limpia se cambia filtro desidratador valvula de expansion y compresor y ha funcionar.
gracias a todos un saludo.


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado