Imagen

luz averia en kia shuma

Consultas técnicas sobre vehículos Kia.

Moderadores: J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz, F.J. Lopez

Responder
javi
en ralentí
en ralentí
Mensajes: 2
Registrado: Mié Oct 05, 2005 10:10 am

luz averia en kia shuma

Mensaje por javi » Jue Nov 10, 2005 3:31 pm

tengo un kia shuma se le enciende la luz de averia y da codigo de averia de la sonda lambda primera bancada la compruebo y efectivamente no da señal le cambio las dos sondas delantera y trasera´ya hay buna señal pero aun asi se sigue encendiendo a veces he comprobado la canister y el aceite por si estaba contaminado y sigue el problema si os ha ocurrido algo parecido decirmelo un saludo a todos y gracias

TYD
en ralentí
en ralentí
Mensajes: 20
Registrado: Mié Jun 08, 2005 9:25 am

LUZ AVERÍA

Mensaje por TYD » Lun Nov 14, 2005 11:11 pm

Hola Javi:
Cuando borras el código de avería y se te apaga la luz. ¿Cuanto tiempo tarda en encenderse?, ¿que tensión arroja la sonda lambda?

roman medina
acelerando
acelerando
Mensajes: 58
Registrado: Mar May 27, 2008 10:33 pm

Mensaje por roman medina » Lun Mar 29, 2010 9:08 pm

¿son originales las sondas?

Avatar de Usuario
Rober
acelerando
acelerando
Mensajes: 66
Registrado: Mié Abr 26, 2006 11:29 am

Mensaje por Rober » Jue Jun 03, 2010 6:42 pm

hola ponle sondas originales lla me paso con uno

AZEN
plena potencia
plena potencia
Mensajes: 90
Registrado: Mar Jun 19, 2007 8:46 pm

Mensaje por AZEN » Vie Jun 04, 2010 12:00 am

Hola javi, la primera vez que me pelee con esa avería que tú describes me volví un poco loco, también cambié lambda y nada la luz persistía, a parte de otras comprobaciones y muuuuuuuchas horas perdidas no conseguí nada hasta que le cambié el caudalímetro y se solucionó el problema.
La sonda lambda hace un gráfico plano porque intenta corregir pero se va de parámetros.
De todos modos no nos dices si el motor acusa algún fallo o sólo se enciende la luz MIL.
Un saludo, ya nos contarás.

Responder