Imagen

sensor de arbol de levas de chysler neon 1.8i 16v mod 1999

Consultas técnicas sobre vehículos Chrysler y Jeep.

Moderadores: J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz, F.J. Lopez

Responder
yan
en ralentí
en ralentí
Mensajes: 4
Registrado: Vie Jun 28, 2013 10:04 pm

sensor de arbol de levas de chysler neon 1.8i 16v mod 1999

Mensaje por yan » Dom Jul 07, 2013 4:35 am

hola me trajeron un chysler neon 1.8i 16 valvulas modelo 1999 , lo escanie y me da las siguientes averias ... sin señal en sensor de arbol de levas . falla en sensor de temperatura de agua, le medi la presion a la bomba de nafta ,escasamente tenia 2 bares ... cambie sensor de arbol de levas sensor de temperatura y la bomba, arranca despues de dar muchas vueltas .. cuando calienta lo paro y no arranca asta que no se enfria.. lo vuelvo a escanear y me da que la falla esta en el sensor del arbol de levas... tengo duda que este mal conectado pues tenia un monton de cables cortados ..me pueden decir cuales son los numeros de pin de la ecu que van al sensor de arbol de levas ..... el sensor es el cuadrado de 3 cables .....gracias
yan...

MECAN
cortando encendido
cortando encendido
Mensajes: 101
Registrado: Mar Mar 30, 2010 5:27 pm

Re: sensor de arbol de levas de chysler neon 1.8i 16v mod 19

Mensaje por MECAN » Dom Jul 21, 2013 12:10 pm

Hola YAN, para mi esta muy claro que tu escaner tiene un problema de interpretacion y cuando te dice

sensor de arbol de levas quiere decir SENSOR DEL CIGUEÑAL del motor

porque tiene todos todos los sintomas de este sensor, retardo en el arranque, en caliete no arranca,...


Suerte

Responder