Imagen

DAEWO MATIZ NO ARANCA

Consultas técnicas sobre vehículos Chevrolet y Daewoo.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
KATANAEXTREM
acelerando
acelerando
Mensajes: 69
Registrado: Mié Dic 17, 2008 10:53 am
Contactar:

DAEWO MATIZ NO ARANCA

Mensaje por KATANAEXTREM » Jue Jul 23, 2009 9:55 am

Me ha llegado al taller un daewo matiz el cual no arranca, he visto que no me saca corriente la bobina y por la poca documentacion que e encontrao sobre este vehiculo, he comprobado los sensores y creo que estan correctos pero sin embargo siguen sin llegarle los pulsos de masa a la bobina os a pasado algo parecido :?:

mario2
cortando encendido
cortando encendido
Mensajes: 516
Registrado: Dom Abr 05, 2009 6:25 pm

Mensaje por mario2 » Vie Jul 24, 2009 12:17 am

el problema suele ser una masa en el chasis
MMMMMMM

mario2
cortando encendido
cortando encendido
Mensajes: 516
Registrado: Dom Abr 05, 2009 6:25 pm

Mensaje por mario2 » Vie Jul 24, 2009 12:20 am

por cierto,supongo que habras comprobado el modulo que va en el distribuidor,¿no?
MMMMMMM

KATANAEXTREM
acelerando
acelerando
Mensajes: 69
Registrado: Mié Dic 17, 2008 10:53 am
Contactar:

DAEWO MATIZ NO ARANCA

Mensaje por KATANAEXTREM » Vie Jul 24, 2009 12:45 pm

Hola gracias por tu respuesta pero este vehiculo no trae distribuidor, las bobinas son activadas por la unidad directamente y ya he comprobado las alimentaciones y las masa de la unidad y parece que todo esta correcto, ademas tambien he comprobado el trabajo del sensor de pms y leva y trabajan correctamente creo que el problema biene de la unidad, se la instalare y codificare el inmovilazador te comentare algo con el resultado.

KATANAEXTREM
acelerando
acelerando
Mensajes: 69
Registrado: Mié Dic 17, 2008 10:53 am
Contactar:

Mensaje por KATANAEXTREM » Vie Jul 24, 2009 12:47 pm

Mario de todas formas tendrias los puntos de masas del vehiculo para mandarmelos te lo agradeceria.

mario2
cortando encendido
cortando encendido
Mensajes: 516
Registrado: Dom Abr 05, 2009 6:25 pm

Mensaje por mario2 » Lun Jul 27, 2009 12:08 am

dime el añ0 del coche y el tipo de motor
MMMMMMM

mario2
cortando encendido
cortando encendido
Mensajes: 516
Registrado: Dom Abr 05, 2009 6:25 pm

Re:

Mensaje por mario2 » Mar Jul 28, 2009 11:14 pm

tambien suele fallar mucho la llave pero eso lo ves con el led,si se queda fijo o si parpadea.y por favor pon la solucion para el resto de foreros
MMMMMMM

mr.auto
en ralentí
en ralentí
Mensajes: 19
Registrado: Mié Ago 26, 2009 11:47 pm

Mensaje por mr.auto » Lun Oct 12, 2009 11:07 pm

ese caso me paso a mi y era la llave descodificada pero a mi me dava un chispaso y se quitava

Responder