Imagen

chevrolet kalos luz averia

Consultas técnicas sobre vehículos Chevrolet y Daewoo.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
roman medina
acelerando
acelerando
Mensajes: 58
Registrado: Mar May 27, 2008 10:33 pm

chevrolet kalos luz averia

Mensaje por roman medina » Lun Mar 08, 2010 10:13 pm

hola foreros tengo un chevrolet kalos 1.4 iny. 16v. del año 2007 que viene con la luz de averia encendida. me da el codigo p0300 averia de encendido en varios cilindros falsas explosiones . borro el codigo y en condiciones normales no se enciende pero si fuerzo el coche en alguna subida por ejemplo vuelve a encenderse y a quedarse sin fuerza. he cambiado bujias ,revisado cables y aparentemente esta todo bien. el coche ademas tiene solo 30.000 kms espero que alguien me pueda echar una mano. saludos

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 661
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Kalos

Mensaje por 1954* » Mar Mar 09, 2010 11:31 pm

Has comprobado que el combustible que lleva sea el adecuado.
Un saludo.
Luís

roman medina
acelerando
acelerando
Mensajes: 58
Registrado: Mar May 27, 2008 10:33 pm

Mensaje por roman medina » Mié Mar 10, 2010 8:49 pm

el problema estaba en los cables de bujias aunque curiosamente el coche no tenia ningun sintoma que hiciera pensar que estubieran malos,como tirones o cojeara en ralenti ni siquiera señal de saltos de corriente ,incluso laresistencia tanto en frio como encaliente era la misma en los 4. total los he cambiado y se fue el problema gracias luis

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 661
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Kalos

Mensaje por 1954* » Sab Mar 13, 2010 11:15 pm

Gracias por poner la solución
Un saludo.
Luís

Responder