Imagen

Fallo del ABS en el chevrolet Kalos

Consultas técnicas sobre vehículos Chevrolet y Daewoo.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

Benuat
en ralentí
en ralentí
Mensajes: 3
Registrado: Jue Jul 29, 2010 11:41 am
Ubicación: Madrid

Fallo del ABS en el chevrolet Kalos

Mensajepor Benuat » Vie Jul 30, 2010 8:32 am

Hola buenas a todos. Tengo un problema con el Abs tengo la luz encendida todo el rato y el coche me frena muy bien,pero hay veces que se apaga y cuando voy a poca velocidad en ciudad y freno,es como si se activara y suena como si frenase con los hierros,y casi no frena.las pastillas son nuevas las cambie pensando k ese fuese el problema.Bueno espero que alguien me pueda ayudar.Gracias

cuentapeiro
acelerando
acelerando
Mensajes: 67
Registrado: Mié Jun 23, 2010 4:37 pm

Mensajepor cuentapeiro » Vie Jul 30, 2010 10:43 am

le han cambiado algun rodamiento? a mi me paso algo parecido en un opel y el resultado fue que le habian cambiado un rodamiento en otro taller y estaba colocado alreves. en muchos modelos tienen postura los rodamientos para que capte la señal del abs.


suerte

nacsand
plena potencia
plena potencia
Mensajes: 78
Registrado: Sab Abr 25, 2009 11:43 pm

Mensajepor nacsand » Vie Jul 30, 2010 12:11 pm

Hola,

Sería interesante comentaras el modelo del coche para poder darte algo más de información. OJo! no en todos los coches el sensor del ABS va integrado en el rodamiento, como sabrás algunos montan ese sensor por el exterior.

Comprueba los sensores de las cuatro ruedas.

Saludos.

Benuat
en ralentí
en ralentí
Mensajes: 3
Registrado: Jue Jul 29, 2010 11:41 am
Ubicación: Madrid

Mensajepor Benuat » Vie Jul 30, 2010 3:11 pm

el coche es un 1.400, 83caballos 16v.
Nunca ha pisado un taller por averia solo para las ravisiones.
Lo unico le cambie las ruedas y la suspension y al cabo de un par de años me empezo a hacer el fallo.
Me lo miro un mecanico así por encima y lo primero que dijo es que era el modulo del ABS y que me saldria por 1000?, pero no me fie mucho.
Las ruedas de alante son de freno de disco y las traseras son de tambor.¿Las traseras tambien llevan sensores?.
este finde le mirare los sensores,¿eso sera muy caro los sensores?
Bueno, muchas gracias a todos por vuestras contentasciones tan rapidas

Benuat
en ralentí
en ralentí
Mensajes: 3
Registrado: Jue Jul 29, 2010 11:41 am
Ubicación: Madrid

Mensajepor Benuat » Lun Ago 02, 2010 8:49 pm

Hola a todos,
al final lo he tenido que llevar a un taller y le metieron la maquina y da error 3130 y el mecanico no tenia ni idea de que podia ser.
Pero lo he averiguado que el error dice que es problema de los captadores del abs,ahora tengo que buscar donde lo vende mas varatos por que me da a mi que en la casa oficial me la pueden meter doblada.
Si sabeis de donde pueden vender piezas de chevrolet kalos me hariais un gran favor
un saludo a todos

Kaloso
en ralentí
en ralentí
Mensajes: 1
Registrado: Jue May 26, 2011 8:14 pm
Ubicación: Málaga

Al mío le pasa lo mismo!!!!

Mensajepor Kaloso » Jue Jun 02, 2011 8:23 pm

Pue eso, mi Kalos 1.4 16V tiene el mismo problema con el ABS. Se pone como una piedra y suena como a hierros. He optado por quitarle el fusible que lo activa... Aunque igual me podéis dar otra solución.

Muchas gracias
La grasa es bella :)

Wuilarf
en ralentí
en ralentí
Mensajes: 2
Registrado: Dom Feb 22, 2015 9:25 pm

Re: Fallo del ABS en el chevrolet Kalos

Mensajepor Wuilarf » Mié Mar 25, 2015 9:49 pm

A mi me pasa lo mismo y tengo dos amigos que le ha ocurrido igual, uno era un sensor del abs de la rueda y otro era la centralita, uno 60 eruos y el otro 1200.... yo he optado por probar con un sensor primero y le he cambiado las ruedas...ya veremos....por internet parece que es común en este modelo...ya le vale ha la casa... no volveré a comprar un chevrolet... nada mas por callarse como una pu.....

Wuilarf
en ralentí
en ralentí
Mensajes: 2
Registrado: Dom Feb 22, 2015 9:25 pm

Re: Fallo del ABS en el chevrolet Kalos

Mensajepor Wuilarf » Mié Mar 25, 2015 9:51 pm

A mi me pasa lo mismo y tengo dos amigos que le ha ocurrido igual, uno era un sensor del abs de la rueda y otro era la centralita, uno 60 eruos y el otro 1200.... yo he optado por probar con un sensor primero y le he cambiado las ruedas...ya veremos....por internet parece que es común en este modelo...ya le vale ha la casa... no volveré a comprar un chevrolet... nada mas por callarse como una pu.....


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado