Imagen

daewoo lanos 1.5 16v

Consultas técnicas sobre vehículos Chevrolet y Daewoo.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
mecanicojoven
cortando encendido
cortando encendido
Mensajes: 318
Registrado: Sab Oct 09, 2010 11:31 am

daewoo lanos 1.5 16v

Mensaje por mecanicojoven » Mar Nov 02, 2010 5:50 pm

Bueno pues os cuento, me llega un cliente con este coche, el problema es el siguiente, el coche arranca y lo primero que notas es un sonido en la admision como cuando no tienes filtro de aire puesto, osea que le pisas y suena booow booow, weno os aceis una idea al ruido no?jeje, pero muy muy grave asusta y todo, luego falla mucho es decir sube de vueltas como cuando esta en tres cilindros y ademas no pasa de 4000rpm, no deja nada grabado en la maquina de diagnosis, y el coche no puede con su alma, lo que mas mosquea es el ruido que hace por la admision es como si el escape lo estubiera haciendo por la admision, es que no se como explicar, y la verdad que no se por donde meter mano, porque de bujias no es de cables y bobina tampoco, es mas le vas quitando uno a uno los cables y en todos falla es decir que no falla ninguna bujia, nose nose.... no se me habia presentado una averia como esta nunca

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 663
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Mensaje por 1954* » Mar Nov 02, 2010 10:08 pm

No estará fuera de punto y trabaje muy atrasado. o catalizador en mal estado o reventado.
Un saludo.
Luís

Avatar de Usuario
mecaflix
acelerando
acelerando
Mensajes: 53
Registrado: Vie Ene 02, 2009 11:26 pm

Mensaje por mecaflix » Mié Nov 03, 2010 8:34 am

Eso me suena a fuera de punto la distribucion,la as comprobado.

mecanicojoven
cortando encendido
cortando encendido
Mensajes: 318
Registrado: Sab Oct 09, 2010 11:31 am

Mensaje por mecanicojoven » Mié Nov 03, 2010 8:40 am

Perdonar por la tardanza, despues de publicar el post, me decidi a mirar la distribucion, y bualah,los dos arbol de levas estaban alineados perfectamente pero el cigueñal estaba ido 6 dientes,no sospeche de la distribucion porque todas las demas veces que me han llegado vehiculos con la distribucion pasada de punto simpre me ha sonado pegar un poquito las valvulas o incluso ni arrancar, pero nunca con ese ruido en la admision, nunca y es lo que me hizo despistar

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 663
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Daewoo Lanos

Mensaje por 1954* » Mié Nov 03, 2010 11:18 pm

Gracias por poner la solución.
Un saludo.
Luís

Responder