Imagen

suzuki vitara 20 hdi tipo motor rt no arranca en frio

Consultas técnicas sobre vehículos Suzuki y Santana

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

biting
plena potencia
plena potencia
Mensajes: 90
Registrado: Mié Oct 27, 2010 10:45 pm

suzuki vitara 20 hdi tipo motor rt no arranca en frio

Mensajepor biting » Mar Nov 22, 2011 9:39 am

ola compañeros tengo en el taller un vitara que le cuesta muchisimo trabajo prender en frio y aparte cuando arranca no se queda al ralenti tiene que estar un rato acelerado no se me tiene desconcertado estos tengo oido que no calientan hasta que no estan a 0 grados o asi asiesque dudo que sea de los calentadores pero no arranca el cabron este

Avatar de Usuario
ANGSPG
cortando encendido
cortando encendido
Mensajes: 371
Registrado: Mié Ene 13, 2010 1:41 pm

Re: suzuki vitara 20 hdi tipo motor rt no arranca en frio

Mensajepor ANGSPG » Mar Nov 22, 2011 10:17 am

Mira el retorno de los inyectores puede que el fallo este ahi.
Ya nos contarás.
Un saludo.

julian maño
cortando encendido
cortando encendido
Mensajes: 450
Registrado: Dom Jun 15, 2008 5:52 am

Re: suzuki vitara 20 hdi tipo motor rt no arranca en frio

Mensajepor julian maño » Mar Nov 22, 2011 11:25 am

AL CASO AL COMPAÑERO Y COMPRUEBA LOS SOBRANTES DE LOS INYECTORES, POSIBLEMENTE ESTE EL FALLO AHI.
AUNQUE TUBIERA MAL LOS CALENTADORES EL VEHICULO ARRANCARIA BIEN, LO QUE NOTARIAS ES QUE EL MOTOR CABEZEA MAS DE LO NORMAL.
UN SALUDO

biting
plena potencia
plena potencia
Mensajes: 90
Registrado: Mié Oct 27, 2010 10:45 pm

Re: suzuki vitara 20 hdi tipo motor rt no arranca en frio

Mensajepor biting » Mié Nov 23, 2011 4:12 pm

sobrantes perfectos no varian en escesibo pero el coche no arranca en frio y cuando arranca tira un humo blanco exagerado

Avatar de Usuario
trm
cortando encendido
cortando encendido
Mensajes: 260
Registrado: Vie Jun 10, 2011 4:06 pm

Re: suzuki vitara 20 hdi tipo motor rt no arranca en frio

Mensajepor trm » Mié Nov 23, 2011 4:46 pm

Hola:
Si es humo blanco como vapor de agua, me paso en un alfa que era la junta de culata. Por la noche entraba agua a los cilimdros y le costaba un huevo arrancar y una vez que arrancaba el humo blanco tapaba el coche entero. Ya ultimamente el motor al tirarle a arrancar se bloqueaba por que entraba mucha agua. Suerte.


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado