Imagen

Problema aguja temperatura motor

Consultas técnicas sobre los vehículos Land Rover.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
MECAN
cortando encendido
cortando encendido
Mensajes: 101
Registrado: Mar Mar 30, 2010 5:27 pm

Problema aguja temperatura motor

Mensaje por MECAN » Sab Sep 11, 2010 3:00 pm

Hola tengo en el taller un Range Rover Supercharger V8 de gasolina que en el tablero la aguja de la temperatura se sube como si el motor se calentara pero el motor no se calienta y funciona perfectamente, le he comprobado el sensor de temperatura y en principio parece que esta bien y le desconecte y conecte el tablero y de repente iba bien pero volvio despues de unos 5 dias.Segun me han comentado lo que suele dar problems es el conector del sensor pero esta perfecto y no se cambiarle el tablero porque vale una pasta y no quiero jugarmela a las primeras de cambio.¿alguien ha tenido este problema?

Avatar de Usuario
Antonio Martinez
cortando encendido
cortando encendido
Mensajes: 270
Registrado: Lun Nov 16, 2009 12:17 am
Ubicación: ESP

Mensaje por Antonio Martinez » Sab Sep 11, 2010 4:46 pm

Hola MECAN,

Yo he tenido ese problema y era del cuadro de instrumentos, en concreto del atenuador del combustible que estaba mal y en vez de no marcar bien el nivel de combustible marcaba mal la temperatura, un problema de las pistas electronicas del tablero de mandos.

Espero que se sea de ayuda....

UN SALUDO

Antonio 8)
Imagen

Avatar de Usuario
Antonio Martinez
cortando encendido
cortando encendido
Mensajes: 270
Registrado: Lun Nov 16, 2009 12:17 am
Ubicación: ESP

Mensaje por Antonio Martinez » Sab Sep 11, 2010 4:49 pm

P/D: no hace falta ponerlo nuevo solo cambiar el atenuador del cuadro esta en una de las partes desmontables de la electronica del cuadro.

UN SALUDO

Antonio 8)
Imagen

MECAN
cortando encendido
cortando encendido
Mensajes: 101
Registrado: Mar Mar 30, 2010 5:27 pm

Parece que vamos bien

Mensaje por MECAN » Sab Sep 11, 2010 9:03 pm

Muchisimas gracias Antonio, me alegra saber que este problema lo ha tenido otro tecnico y lo ha resuelto pero si te soy sincero no se a que te refieres con \"atenuador de combustible del cuadro\" podrias darme alguna referencia mas de esa pieza como dibujo numero de piezas o algo porque es que nose a que se refiere.Supongo que eso no lo habras comprado en la casa oficial porque ellos te venderan el cuadro completo.
Vaya si me sorprende que falle algo de la aguja de combustible y de error en la aguja de temperatura.

Antonio nuevamente muchisimas gracias. Desmontare el cuadro a ver si veo algo claro por ahi

Avatar de Usuario
Antonio Martinez
cortando encendido
cortando encendido
Mensajes: 270
Registrado: Lun Nov 16, 2009 12:17 am
Ubicación: ESP

Mensaje por Antonio Martinez » Mar Sep 14, 2010 11:07 pm

Hola, yo cuando ya estaba desesperado, mande el cuadro a una empresa de Madrid que se llama MEDIGAR ESTA EN ALCOBENDAS Y ellos me lo solucionaror.
Con respecto a la pieza, es la placa electronica, lo que me cambiaron. Donde esta el circuito del atenuador. En cuadros mas antiguos el atenuador estaba separado de la placa del cuadro y se podia cambiar solo.

UN SALUDO

Antonio 8)
Imagen

MECAN
cortando encendido
cortando encendido
Mensajes: 101
Registrado: Mar Mar 30, 2010 5:27 pm

Mensaje por MECAN » Sab Nov 06, 2010 9:20 pm

Me habia olvidado de comentar la solucion de este problema, al final resulto ser el conector del sensor de temperatura de motor
:lol:

Responder