Imagen

MONTERO 3.2 DID - ARRANCA Y SE PARA

Consultas técnicas sobre vehículos Mitsubishi y Galloper.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

ELECTROCLIMATICO
acelerando
acelerando
Mensajes: 58
Registrado: Mar Dic 14, 2010 9:13 pm

MONTERO 3.2 DID - ARRANCA Y SE PARA

Mensajepor ELECTROCLIMATICO » Sab Ene 14, 2012 1:45 pm

Hola compañeros haber si alguien me puede ayudar, tengo en el taller un montero did año 2001 la cuestion esque no me entra la diagnosis ( he probado launch , brein bee, kts) el problema del coche segun me dice el cliente es que cuando le parecia no arrancaba , ahora ya ha venido al taller que no arranca , el coche hace la primera explosion y vuelve ha caer , he probado las dos llaves por si fuese el inmo y hace lo mismo , al no tener mucha informacion de este coche disponible busque en internet y lei que suelen fallar mucho de la bomba de inyeccion , aun asi me he decidido a desmontar las carcasas que la cubren y a la electrovalvula de corte llega corriente ,hace un poco de caida de tension pero se matiene en 9 o 10 v en arranque.
tambien le he desconectado la alarma y toda su instalacion.
quiero probar dejando la valvula de corte libre haber si arranca pero tengo que desmontar toda la admision.
haber si alguno de ustedes os ha podido pasar algo similar , agradezco vuestra ayuda.

no le he probado la diagnosis de la casa porque esta a 60 km y quisiera intentar solucionarlo .

vuelvo a daros las gracias y un saludo.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado