AUTOTECNIC2000.COM

EL FORO DE LOS TECNICOS DEL AUTOMOVIL
Fecha actual Dom Abr 20, 2014 9:27 pm

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Mié Sep 19, 2012 7:10 pm 
Desconectado
plena potencia
plena potencia

Registrado: Lun Jul 04, 2011 10:05 pm
Mensajes: 93
ola chicos tengo un coche en el taller un 320d del año 2003 no arranca tiene el fallo 4a42 follo sincronizacion el dde con ews el inmovilizador lo intentado aliniar con la launch y no me deja alguno me puede echar un cable si alguno le ha pasado algo parecido un saludo


Arriba
 Perfil  
 
NotaPublicado: Mié Sep 19, 2012 9:48 pm 
Desconectado
cortando encendido
cortando encendido

Registrado: Mar Jul 10, 2007 12:30 am
Mensajes: 607
Ubicación: Vitoria-Gasteiz
Con la Launch no creo que se pueda.
Entra en centralita de motor (DDE) e inténtalo. Si no, busca a alguien que tenga una Autologic (yo tengo, pero estoy en Vitoria),o no te queda otra que llevarlo a la casa.
De todas formas, cuando se desalinean normalmente es por fallo de la centralita EWS, y aunque lo emparejes, a la media hora no vuelve a arrancar...
Si la pides nueva, la tienes que emparejar igualmente.....
Saludos


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a: