Imagen

VENTILADOR MINI ONE 2001 NO CONECTA

Consultas técnicas sobre vehículos BMW - Mini.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
tallerparra
en ralentí
en ralentí
Mensajes: 13
Registrado: Dom Mar 04, 2012 3:43 pm

VENTILADOR MINI ONE 2001 NO CONECTA

Mensaje por tallerparra » Lun Abr 08, 2013 10:25 am

hola buenas,temgo un problemilla que no consigo solucionar y me gustaria saber si a alguien le a ocurrido algo igual.el tema es que cuando alcanza la temperatura el ventilador no conecta(termostato nuevo y sensor de temperatura.tambien rele de ventilador nuevo)el caso es que con la maquina de diagnosis (berton) en actuadores lo conecto de lo cual descarto algun fallo de circuito(cableado,reles,etc).mi pregunta es ¿se encarga el modulo de motor de conectar el ventilador?la temperatura que me lee el ordenador es correcta.espero vuestra ayuda.saludos.

Avatar de Usuario
pama
acelerando
acelerando
Mensajes: 71
Registrado: Sab Dic 12, 2009 1:49 pm
Ubicación: MARBELLA

Re: VENTILADOR MINI ONE 2001 NO CONECTA

Mensaje por pama » Mié May 22, 2013 9:36 pm

Hola tallerparra, tengo exactamente el mismo problema que tu, tambien en un mini one 1.6 (R50) del 2001.
En tu caso al no encender el ventilador, el bote de expansion sube de nivel y tira el agua afuera ?
Yo he cambiado sensor de temperatura y sigue igual.
Si desconecto la clavija del sensor, ahi si, se enciende el ventilador (modo emergencia).
Mañana probare con la launch, a ver si lo conecto en "test de actuadores".
Bueno, pero tu lo has solucionado?
Un saludo.
pama.
MOTORES Y MUJERES, DISGUSTOS Y PLACERES....

Avatar de Usuario
trm
cortando encendido
cortando encendido
Mensajes: 260
Registrado: Vie Jun 10, 2011 4:06 pm

Re: VENTILADOR MINI ONE 2001 NO CONECTA

Mensaje por trm » Mié Jul 23, 2014 4:25 pm

Al final como quedo este tema? mañana me viene uno con el mismo problema. Gracias.

tallerparra
en ralentí
en ralentí
Mensajes: 13
Registrado: Dom Mar 04, 2012 3:43 pm

Re: VENTILADOR MINI ONE 2001 NO CONECTA

Mensaje por tallerparra » Jue Sep 04, 2014 3:21 pm

perdon por mi tardanza pero olvide poner la solucion.al final problema de la uce.solucion....instale en la tapa del termostato un termocontact roscandolo y a masa.a 90 grados conecta y excita con masa la resistencia y ventilador funcionando.(el mini era algo viejo ya y no querian gastar mucho a si que solucion economica).

Responder