Imagen

116i año 2007 no arranca

Consultas técnicas sobre vehículos BMW - Mini.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
jaimedosh
cortando encendido
cortando encendido
Mensajes: 264
Registrado: Mié Jun 02, 2010 6:38 pm
Ubicación: dos hermanas,sevilla

116i año 2007 no arranca

Mensaje por jaimedosh » Vie Jun 26, 2015 10:56 pm

Tengo un 116i que no arranca. Le he echo diagnosis y no hay averias. Le he puesto bujías nuevas. La he probado y hay chispa. Hay compresión y hay presión de gasolina y gasolina inyecta. Pero no arranca. Alguna idea?
aqui estamos para ayudar y aprender

pereroca
cortando encendido
cortando encendido
Mensajes: 1243
Registrado: Dom Feb 05, 2006 2:15 pm

Re: 116i año 2007 no arranca

Mensaje por pereroca » Sab Jun 27, 2015 6:19 pm

Parece que lo tiene todo para arrancar, mira que no tenga la egr abierta siempre. Saludos

jaimedosh
cortando encendido
cortando encendido
Mensajes: 264
Registrado: Mié Jun 02, 2010 6:38 pm
Ubicación: dos hermanas,sevilla

Re: 116i año 2007 no arranca

Mensaje por jaimedosh » Mar Jun 30, 2015 9:45 pm

Por lo que le dijeron al dueño era que el problema estaba en el volante de motor. Que estaba malo y se movía el bimasa y el sensor de pms no lo leía. Raro es porque el sensor lee en la zona rígida no en la movil
aqui estamos para ayudar y aprender

pereroca
cortando encendido
cortando encendido
Mensajes: 1243
Registrado: Dom Feb 05, 2006 2:15 pm

Re: 116i año 2007 no arranca

Mensaje por pereroca » Mar Jun 30, 2015 10:35 pm

Eso lo puedes comprobar en diagnosis, hay un dato que es la sincronizacion de señal de rpm con la de pms, al dar arranque debe dar sincronizacion correcta. Saludos

silver
en ralentí
en ralentí
Mensajes: 22
Registrado: Vie Oct 08, 2010 10:42 am

Re: 116i año 2007 no arranca

Mensaje por silver » Mar Jun 30, 2015 11:30 pm

Kms?

jaimedosh
cortando encendido
cortando encendido
Mensajes: 264
Registrado: Mié Jun 02, 2010 6:38 pm
Ubicación: dos hermanas,sevilla

Re: 116i año 2007 no arranca

Mensaje por jaimedosh » Lun Jul 06, 2015 6:42 pm

No llega a 100.000 kms. Estoy de vacaciones. En cuanto vuelva lo retomó el tema. Gracias
aqui estamos para ayudar y aprender

jaimedosh
cortando encendido
cortando encendido
Mensajes: 264
Registrado: Mié Jun 02, 2010 6:38 pm
Ubicación: dos hermanas,sevilla

Re: 116i año 2007 no arranca

Mensaje por jaimedosh » Dom Dic 13, 2015 7:23 pm

el coche ya se reparo pero no puse nada por estar un poco ocupado con el nuevo taller, dimos con la averia, era la distribución desfasada, a causa de un mal mantenimiento, el motor estaba muy sucio de borra con lo que el tensor de la cadena de distribución fallo y saltaron un par de dientes, los sensores no captaban sincronismo y no arrancaba, se desmonto tapa y carter y se lavo con desengrasante y agua a presión, se seco todo y se monto, se le hizo un par de lavados de aceite , tensor nuevo y todo solucionado
aqui estamos para ayudar y aprender

Responder