Imagen

Alfa romeo 147 arranca mal en frio

Consultas técnicas sobre vehículos del grupo - Alfa Romeo, Fiat, Lancia e Iveco.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
tato16v
en ralentí
en ralentí
Mensajes: 9
Registrado: Mié Abr 18, 2012 9:28 am

Alfa romeo 147 arranca mal en frio

Mensaje por tato16v » Lun Dic 10, 2012 6:52 pm

me han traido un alfa 147 1.9 jtd que le cuesta arrancar en frio.Lo tienes un rato arancado y luego arranca bien.La maquina no da ningun fallo.Le he mirado el stema de precalentamiento y esta bien?Me podias hechar una mano porque ya me he perdido.1saludo y gracias

pereroca
cortando encendido
cortando encendido
Mensajes: 1248
Registrado: Dom Feb 05, 2006 2:15 pm

Re: Alfa romeo 147 arranca mal en frio

Mensaje por pereroca » Lun Dic 10, 2012 7:54 pm

puede ser por fugas en algun inyector...ponle las probetas. saludos.

mario de granada
en ralentí
en ralentí
Mensajes: 2
Registrado: Mar Ene 19, 2016 12:34 pm

Re: Alfa romeo 147 arranca mal en frio

Mensaje por mario de granada » Dom Mar 13, 2016 5:14 pm

yo tengo uno y le he cambiado la bomba de alta,los 4 inyectores,calentadores mirados y en frio me sigue hechando mucho humo,ya no se que mirarle

mario de granada
en ralentí
en ralentí
Mensajes: 2
Registrado: Mar Ene 19, 2016 12:34 pm

Re: Alfa romeo 147 arranca mal en frio

Mensaje por mario de granada » Jue Mar 17, 2016 9:20 am

ya he dado con la averia,los cilindros 2 y 3 condensan vapor de agua y de ahi el humo al arrancar en frio.gracias y espero que le ayude a alguien

juliusn1
cortando encendido
cortando encendido
Mensajes: 183
Registrado: Vie Nov 22, 2013 11:03 pm

Re: Alfa romeo 147 arranca mal en frio

Mensaje por juliusn1 » Sab Abr 23, 2016 12:46 am

SALUDOS COMPAÑERO.
OJO CON ESE FALLO Y SOBRE TODO CON EL AGUA.
SI PERSISTE COMPRUEBA EL TUBO REFRIGERADO DEL SISTEMA DE LA EGR.
SE PERFORAN Y PASA REFRIGERANTE MOTOR.

Responder