Imagen

Embrague Alfa 147 no entran las marchas

Consultas técnicas sobre vehículos del grupo - Alfa Romeo, Fiat, Lancia e Iveco.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

ruso
cortando encendido
cortando encendido
Mensajes: 130
Registrado: Lun Feb 16, 2009 9:41 pm

Embrague Alfa 147 no entran las marchas

Mensajepor ruso » Mar Abr 30, 2013 12:34 pm

Hola a todos. Tengo un alfa 147 1.9 JTD del 2005, hace mas o menos un año le cambiamos el kit de embrague completo con bimasa incluido. Es el segundo embrague con 140.000km, ahora tiene 160.000km y no entran las marchas, he probado a cambiar la bomba del pedal y el bombin de embrague porque parece que tiene poco recorrido el bombin y la palanca de desembrague del cambio, pero sigue igual. Esta purgado y re-purgado, pero siguen sin entrar las marchas y pedal va bastante duro. ¿Puede ser que se ha doblado la horquilla? ¿Le ha pasado esto a alguien mas? Ahora tengo el elevador averíado y el jaleo para desmontar otra vez el cambio va a ser guapo.

Un saludo.

Avatar de Usuario
trass
en ralentí
en ralentí
Mensajes: 17
Registrado: Mié Abr 18, 2012 12:39 am
Ubicación: Córdoba

Re: Embrague Alfa 147 no entran las marchas

Mensajepor trass » Mar Abr 30, 2013 11:42 pm

Hola. A mi me pasó lo mismo en un 147 con 100000 k.m pero le cambiamos el kit de embrague y va sin problemas. Puede ser la horquilla como dices o el plato presión roto, si por fuera lo tienes todo visto, te va a tocar desmontar.

Suerte y ya nos contarás.

hnosromo
cortando encendido
cortando encendido
Mensajes: 159
Registrado: Lun Nov 20, 2006 5:31 pm

Re: Embrague Alfa 147 no entran las marchas

Mensajepor hnosromo » Dom May 26, 2013 5:10 pm

ruso escribió:Hola a todos. Tengo un alfa 147 1.9 JTD del 2005, hace mas o menos un año le cambiamos el kit de embrague completo con bimasa incluido. Es el segundo embrague con 140.000km, ahora tiene 160.000km y no entran las marchas, he probado a cambiar la bomba del pedal y el bombin de embrague porque parece que tiene poco recorrido el bombin y la palanca de desembrague del cambio, pero sigue igual. Esta purgado y re-purgado, pero siguen sin entrar las marchas y pedal va bastante duro. ¿Puede ser que se ha doblado la horquilla? ¿Le ha pasado esto a alguien mas? Ahora tengo el elevador averíado y el jaleo para desmontar otra vez el cambio va a ser guapo.

Un saludo.
¿qué pasó ruso con este alfa, qué era lo que tenía?


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado