Imagen

FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO

Consultas técnicas sobre vehículos Ford.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
333josecarlos
en ralentí
en ralentí
Mensajes: 8
Registrado: Dom Feb 16, 2020 10:03 pm

FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO

Mensaje por 333josecarlos » Mié Feb 26, 2020 10:06 pm

Hola a todos me ha entrado un focus 1.6 de PSA 2008,el vehiculo algunas veces si lo pones alrededor de 4000 rpm o algunas mas en carretera,4ta,5ta.velocidad.Se para ...Le das arranque y no arranca,hay que dejarlo como unos 10 minutos en reposo y luego arranca.No tengo codigos de averia ni luz encendida de averia.Al darle al arranque tengo presion de combustible en el rail,tengo dudas del sensor de presion como son tan problematicos,pero como me da buena presion al dar arranque ,no pienso que pueda ser.
Haber alguno si cuenta alguna experiencia parecida o alguna idea.
Un saludo

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 687
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Re: FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO

Mensaje por 1954* » Jue Feb 27, 2020 5:35 pm

Deberías poner más datos del Coche para poder ayudarte, de todas formas cámbiale el Filtro de Combustible y lo pruebas.
Un saludo.
Luis

333josecarlos
en ralentí
en ralentí
Mensajes: 8
Registrado: Dom Feb 16, 2020 10:03 pm

Re: FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO

Mensaje por 333josecarlos » Vie Feb 28, 2020 9:57 pm

Un saludo,el filtro de combustible esta cambiado,datos del vehiculo,es el motor psa 1.6 tipo HHDA de 66kw. es del 2008,

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 687
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Re: FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO

Mensaje por 1954* » Dom Mar 01, 2020 8:13 pm

Le has cambiado el filtro cuando ha empezado a dar problemas o antes. Si lo habías cambiado antes ponle otro de otra Marca.
Un saludo.
Luis

333josecarlos
en ralentí
en ralentí
Mensajes: 8
Registrado: Dom Feb 16, 2020 10:03 pm

Re: FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO

Mensaje por 333josecarlos » Lun Mar 02, 2020 12:04 am

despues del problema se le ha cambiado el filtro

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 687
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Re: FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO

Mensaje por 1954* » Dom Mar 15, 2020 12:12 am

Ok. Entoces es posible que tengas alguna toma de aire en las tuberías de combustible, sobre todo a la altura de la Pera de Cebado.
Un saludo.
Luis

juliusn1
cortando encendido
cortando encendido
Mensajes: 217
Registrado: Vie Nov 22, 2013 11:03 pm

Re: FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO

Mensaje por juliusn1 » Mié Mar 18, 2020 8:21 pm

BUENAS NOCHES COMPAÑEROS. HE TARDADO UN TIEMPO EN VOLVER A CONECTARME POR PROBLEMAS.
CUANDO SE TE PARE EL VEHICULO MIRA SI AL DARLE AL MOTOR DE ARRANQUE SUBE LA AGUJA DE LAS REVOLUCIONES.
SI NO SE MUEVE PUEDES TENER EL PROBLEMA EN EL SENSOR, HECHALE UN POCO DE AUTOARRANQUE Y MIRA SI SUBE LA AGUJA DE RPM. Y NOS COMENTAS.
UN SALUDO.

333josecarlos
en ralentí
en ralentí
Mensajes: 8
Registrado: Dom Feb 16, 2020 10:03 pm

Re: FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO((SOLUCIONADO))

Mensaje por 333josecarlos » Mar Mar 24, 2020 10:40 pm

Se ha cambiado sensor de presion de rail...de momento no ha vuelto a pararse.GRACIAS

pereroca
cortando encendido
cortando encendido
Mensajes: 1277
Registrado: Dom Feb 05, 2006 2:15 pm

Re: FOCUS 1.6 SE PARA Y LUEGO NO ARRANCA,TARDA UN TIEMPO

Mensaje por pereroca » Jue Mar 26, 2020 8:26 am

gracias por la solución....fallo tipico de psa, también hay que fijarse en el conector del sensor que da problemas. saludos.

Responder