Imagen

FORD FIESTA 1.1 INYECCION MONOPUNTO CFI DE FORD

Consultas técnicas sobre vehículos Ford.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

LLAMA
acelerando
acelerando
Mensajes: 54
Registrado: Jue Sep 20, 2007 1:48 pm

FORD FIESTA 1.1 INYECCION MONOPUNTO CFI DE FORD

Mensajepor LLAMA » Dom Feb 03, 2008 4:18 pm

EN FRIO NO ARRANCA, LE CUESTA MUCHISIMO UNA VEZ QUE ARRANCA LUEGO TODO EL DIA BIEN.

SI LE ECHAS UN POCO DE GASOLINA EN EL CENTRO DEL INYECTOR,
OSEA COMO CUANDO LE ECHAMOS EN UN CARBURADOR ARRANCA A LA PRIMERA,

EL TIEMPO DE INYECCION EN EL INYECTOR ME PARECE POQUISIMO YA QUE DA AL ARRANQUE 0,9 % EN DWEL.

PIENSO QUE PUEDO TENER MAL EL SENSOR DE TEMPERATURA DE AGUA, NO SE SI ES NTC......OPTC.

HABER SI ALGUIEN ME SIGUE Y ME ECHA UNA MANO,

SALUDOS.

INYECTOR
cortando encendido
cortando encendido
Mensajes: 177
Registrado: Sab Feb 24, 2007 11:27 am

Mensajepor INYECTOR » Lun Feb 04, 2008 9:11 pm

HAS COMPROBADO PRESION DE GASOLINA?

MECANICA LA BORDA S.L.
acelerando
acelerando
Mensajes: 62
Registrado: Lun May 14, 2007 12:04 pm

Mensajepor MECANICA LA BORDA S.L. » Jue Feb 14, 2008 3:50 pm

HAS COMPROBADO EL SENSOR DE TEMPERATURA?

miluper
en ralentí
en ralentí
Mensajes: 9
Registrado: Sab Oct 20, 2007 9:35 pm

comprueba las bujias

Mensajepor miluper » Jue Feb 14, 2008 4:51 pm

yo tube ese problema y resulta que eran las bujias ,las cambie y solucionado.


Volver a “Ford”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados