Imagen

Tourneo Connect 1.8 TDCI No arranca en frio

Consultas técnicas sobre vehículos Ford.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
Avatar de Usuario
delacuadra
plena potencia
plena potencia
Mensajes: 90
Registrado: Jue Feb 03, 2011 4:15 pm

Tourneo Connect 1.8 TDCI No arranca en frio

Mensaje por delacuadra » Jue Dic 29, 2011 1:25 pm

Hola tengo en el taller una Tourneo Connect en azul muy mona ella jejeje que cuando le da la gana en frio no arranca....
La luz de los calentadores se queda parpadeando y los kilometros en el cuadro deja de marcarlos y se quedan en el lugar de los numeros unas rayitas o guiones como lo querais llamar...

Al meterle la diagnosis me da p2288 y p0191
A raiz de esto le e cambiado el sensor de presion del rail pero a sido para nada....

Se le quita la llave y se le pone 5 o 6 veces y acaba arrancando, despues una vez que arranca hay q dejarlo que se enfrie y se macere.... y enconces le vuelve a dar la fiebre y no arranca
Creo que es algo del antirobo pero en la launch la jodia en tema ford es cortita cortita y no me deja ver si reconoce la llave a la hora de poner el contacto o si el sistema de antirobo esta encondiciones.

Aver si a alguno se os a dado el caso antes de q le meta fuego y le digo al cliente tenido una combustion expontanea jejeje

(se nota mucho que me tiene hasta los coj...???)
P.D. Feliz Año a todos!!! jejeje

pereroca
cortando encendido
cortando encendido
Mensajes: 1265
Registrado: Dom Feb 05, 2006 2:15 pm

Re: Tourneo Connect 1.8 TDCI No arranca en frio

Mensaje por pereroca » Jue Dic 29, 2011 10:11 pm

y si borras los codigos y vuelves a provocar la averia te da los mismos codigos? porque el p2288 es demasiada presión del rail, justo lo contrario de lo que siempre suele suceder en los comon rail, que falta presión. Puedes sospechar de la valvula reguladora de presion, saludos.

julian maño
cortando encendido
cortando encendido
Mensajes: 450
Registrado: Dom Jun 15, 2008 5:52 am

Re: Tourneo Connect 1.8 TDCI No arranca en frio

Mensaje por julian maño » Vie Dic 30, 2011 12:56 am

has mirado los pines del conector del sensor del rail o incluso lo que dice el compañero el regulador de presion de combustible de la bomba inyectora.
un saludo y feliz año a todos.

ktm3002t
en ralentí
en ralentí
Mensajes: 4
Registrado: Mié Ene 14, 2015 7:29 pm

Re: Tourneo Connect 1.8 TDCI No arranca en frio

Mensaje por ktm3002t » Lun Ene 26, 2015 10:31 pm

Un saludo, tengo en el taller una ford tourneo con el mismo problema que has citado cuando alguna vez das el contacto y en el cuadro sale la luz de calentadores i los km se ponen a ----- no arranca. Pudiste reparar la ford.?. A i no me sale ningun codigo de averia

pereroca
cortando encendido
cortando encendido
Mensajes: 1265
Registrado: Dom Feb 05, 2006 2:15 pm

Re: Tourneo Connect 1.8 TDCI No arranca en frio

Mensaje por pereroca » Mar Ene 27, 2015 7:27 am

Mira con la maquina si tiene el immo activa. Saludos

ktm3002t
en ralentí
en ralentí
Mensajes: 4
Registrado: Mié Ene 14, 2015 7:29 pm

Re: Tourneo Connect 1.8 TDCI No arranca en frio

Mensaje por ktm3002t » Mar Ene 27, 2015 12:00 pm

ei si ke esta activado, gracias

pereroca
cortando encendido
cortando encendido
Mensajes: 1265
Registrado: Dom Feb 05, 2006 2:15 pm

Re: Tourneo Connect 1.8 TDCI No arranca en frio

Mensaje por pereroca » Mar Ene 27, 2015 7:22 pm

si el immo esta activo no vas a poder arrancar. Mira averias en todas las uce y prueba con otra llave. saludos.

juliusn1
cortando encendido
cortando encendido
Mensajes: 209
Registrado: Vie Nov 22, 2013 11:03 pm

Re: Tourneo Connect 1.8 TDCI No arranca en frio

Mensaje por juliusn1 » Dom Feb 08, 2015 12:44 am

BUENAS NOCHES. LO QUE TE VOY A COMENTAR ES A TITULO ORIENTATIVO. EN EL FOCUS II Y C-MAX EL CUADRO DE INSTRUMENTOS ES EL INMOVILIZADOR. COMO EN EL GRUPO VAG.

Responder