Imagen

tdci 1.4 no arranca

Consultas técnicas sobre vehículos Ford.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
damazur
en ralentí
en ralentí
Mensajes: 7
Registrado: Vie Ago 06, 2010 1:27 am

tdci 1.4 no arranca

Mensaje por damazur » Mar Feb 21, 2017 2:17 am

Hola, ya hace un tiempo tengo en el taller una ford ecosport con motor tdci 1.4, igual al del citroen c3, con sistema siemens, a este vehiculo lo vi hace un año, con el motor destruido, pero andando, humeaba terriblemente pero como dije andaba, me lo trajeron para hacer el motor, les dije que no podia en ese momento, asi q lo llevaron a otro taller donde lo hicieron a nuevo supuestamente, nunca mas volvio a arrancar!, asi que me lo traen para ver si podia revisar la parte electronica y ver si daba con el fallo, le conecte el escaner y me daba el codigo p0336, el cual se refiere a la señal del captor de cigueñal, despues de unos dias viendo por que lo generaba descubri que pusieron una arandela de 3mm detras de la polea del cigueñal el cual distorsionaba la señal, se la saque y le deje un suplemento de 0.8mm, con lo cual a esa distancia reconoce la señal, ahora el vehiculo no tiene errores, cero fallos, pero sigue sin arrancar, no tiene presion en el riel!!!, estoy un poco desconcertado, ya que inverti varias horas de trabajo para dar con la falla del ciguenal y ahora solucionada y con 0 errores no arranca, podra ser que esta sucia la bomba de tanto tiempo haber estado sin usar?, agradeceria alguna respuesta, muchas gracias!!

damazur
en ralentí
en ralentí
Mensajes: 7
Registrado: Vie Ago 06, 2010 1:27 am

Re: tdci 1.4 no arranca

Mensaje por damazur » Mar Feb 21, 2017 3:11 am

me olvide de decir que aflojando los racor de alta tira un poco de diesel, pero no levanta presion!

damazur
en ralentí
en ralentí
Mensajes: 7
Registrado: Vie Ago 06, 2010 1:27 am

Re: tdci 1.4 no arranca

Mensaje por damazur » Jue Feb 23, 2017 4:31 pm

Alguien tiene alguna idea?

juliusn1
cortando encendido
cortando encendido
Mensajes: 209
Registrado: Vie Nov 22, 2013 11:03 pm

Re: tdci 1.4 no arranca

Mensaje por juliusn1 » Sab Feb 25, 2017 1:51 am

BUENAS NOCHES COMPAÑEROS.
PARA TU AVERIA TE DIGO CASI AL 100% QUE EL PROBLEMA LO GENERA EL SENSOR DE PRESION DE RAMPA. O BIEN NO ES EL SUYO O ESTA ROTO.
LA PRESION DE LA BOMBA DE ALTA PRESION LA ORDENA ESE SENSOR.
SI NO ESTA CORRECTO LA VALVULA NO DEJA PASAR GASOIL.
SUERTE.

Responder