Imagen

Fallo Peugeot 206 2.0 HDI año 2000 RHY

Consultas técnicas sobre vehículos del grupo - Citroën, Peugeot.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

eudalitu
en ralentí
en ralentí
Mensajes: 12
Registrado: Lun Jul 16, 2007 2:47 pm

Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor eudalitu » Vie May 18, 2012 5:09 pm

Buenas tardes a todos.

Tengo un problema con un Peugeot 206 HDI del 2000. Hace cosa de un mes me vino el cliente al taller que le costaba muchísimo arrancar el coche, principalmente en fío, y daba tirones suaves mientras conducía el vehículo. Conecté la LAUNCH para comprobar averías y no había ninguna registrada. Comprobado lo que me decía el cliente en el taller, y en carretera, ciertamente costaba muchísimo arrancar según como en frío y caliente y rateaba el motor a ralentí y incluso llegaba a pararse alguna vez. Revisé el retorno de los inyectores y encontré sobre todo 2 que retornaban muchísimo. Decidí desmontarlos y llevarlos a reparar. Los monté y todo funcionaba OK durante unas 2-3 semanas.

A los días me vino el cliente quejándose de el día anterior había tenido que darle muchas veces al arranque para arrancarlo. Luego en marcha no se queja. Dice que tira bien. A ralentí según como vuelve a ratear un poco como si a veces se tuviera que parar. Pero a demás esta vez ha venido con la luz encendida y con el coche un poco acelerado como a unas 1200 - 1300 rpm. Al conectar la LAUNCH me indica un fallo en el contactor del pedal de embrague que en principio no es nada importante y me manda otra avería en el pedal de acelerador. Fallo esporádico de comparación de la línea 1 con la línea 2 del pedal del acelerador. He borrado las averías y no han vuelto a salir. Curiosamente el motor ha venido con el ralentí acelerado como si estuviera trabajando en fase degradada el motor, pero el acelerador funcionaba perfectamente. Acelerabas y desacelerabas el motor perfectamente pero quedando siempre un ralentí alto.

Lo he probado y el coche va bien, pero sigue rateando un poco a ralentí. Os habéis encontrado alguno de vosotros con dicho problema? No habrán quedado bien del todo los inyectores? Que caudal es el correcto en retorno por minuto aproximadamente?

Gracias a todos por vuestros comentarios de antemano!!!

Saludos y buen fin de semana!!!

cuentapeiro
acelerando
acelerando
Mensajes: 56
Registrado: Mié Jun 23, 2010 4:37 pm

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor cuentapeiro » Vie May 18, 2012 5:36 pm

En este tipo de coches a mi me a pasado algo parecido y era en unos el pedal del acelerador y en otro la polea del arbol.

suerte compañero

Avatar de Usuario
trm
cortando encendido
cortando encendido
Mensajes: 260
Registrado: Vie Jun 10, 2011 4:06 pm

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor trm » Vie May 18, 2012 7:01 pm

Mira en parametros la posicion del pedal del acelerador, temperaturas de agua, gasoil y aire. El retorno de los inyectores por si destaca alguno de los demas. Cuando no arranque en frio o en caliente con la maquina enchufada mira la presion del combustible que tiene que ser minimo 250 +-. Suerte.

eudalitu
en ralentí
en ralentí
Mensajes: 12
Registrado: Lun Jul 16, 2007 2:47 pm

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor eudalitu » Vie May 18, 2012 7:38 pm

Gracias cuentapeiro y tmr!!

He revisado y según la LAUNCH, el pedal en reposo está al 0% y gas a fondo al 99%, mas o menos veo que pasa por todos los tantos por ciento. Ahora de momento no se ha vuelto a encender la luz, supongo que lo hará mas adelante. No sabía cuentapeiro que daban estos problemas estos pedales de acelerador, y lo del árbol, te refieres al árbol de levas supongo no? Que problema tienen? se estropea el chavetero y coje holgura el piñón? Comprobé y según la máquina el sincronismo entre el árbol de levas y el cigüeñal está OK.

No he vuelto a comprobar el retorno de los inyectores, lo miraré, aún y así viendo lo que corrige la unidad de mando a cada inyector no he visto ningún valor que me alertara como cuando envié a reparar los inyectores hace más de 3 semanas. Temperaturas de aire, agua, gasoil son correctas. Y no he podido ver bien lo que mide exactamente el sensor de presión al arrancar, pero si que he podido comprobar el valor estimado de presión en el rail común y el valor real y están clavados a ralentí, acelerando y demás. De hecho el coche funciona perfectamente, solo que a veces le cuesta arrancar y ratea a ralentí y con 1ª y 2ª a poca velocidad, pero no siempre...

julian maño
cortando encendido
cortando encendido
Mensajes: 450
Registrado: Dom Jun 15, 2008 5:52 am

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor julian maño » Lun May 21, 2012 12:16 am

mira en parametros la presion de combustible, la presion de sobrealimentacion, la valvula egr, el pedal de acelerador y el cauadalimetro.
un saludo y suerte.

eudalitu
en ralentí
en ralentí
Mensajes: 12
Registrado: Lun Jul 16, 2007 2:47 pm

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor eudalitu » Dom May 27, 2012 3:27 am

Por lo que he podido probar el coche... a ver...

Al arrancar en frío cuesta a veces un poco y ratea un poco al ralentí... en caliente el coche funciona perfectamente acelerando, a velocidad mantenida... todo correcto. Solo que en semáforos en caliente a ralentí a veces llega a pararse. Incluso si enciendo el aire acondicionado tiende a ratear mas fuerte aún e incluso a pararse.

No he podido visualizar de nuevo con las probetas los inyectores, mirando la presión en rampa arrancado está en unos 315 bars, y el sensor de presión está regulando entre +/- 20 bars. El coche va bien, pero al ralentí y al arrancar, falla bastante. Pueden ser los inyectores? cuanto tienen que retornar como máximo para que puedan haber problemas en ellos?

Me tiene un poco confundido. No ha salido ninguna avería mas del pedal del acelerador. Algún consejo o ayuda?

Saludos y gracias a todos!

julian maño
cortando encendido
cortando encendido
Mensajes: 450
Registrado: Dom Jun 15, 2008 5:52 am

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor julian maño » Dom May 27, 2012 12:42 pm

haber, el sobrante de los inyectores en un minuto de tiempo no tiene que superar los 20cm3 por inyector y tienen que estar los cuatro igualados.
un saludo y suerte.

pereroca
cortando encendido
cortando encendido
Mensajes: 1177
Registrado: Dom Feb 05, 2006 2:15 pm

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor pereroca » Lun May 28, 2012 8:44 am

mira los sobrantes de los inyectores y comparalos. saludos.

cccc5555
cortando encendido
cortando encendido
Mensajes: 137
Registrado: Lun Oct 08, 2007 11:36 pm

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor cccc5555 » Lun May 28, 2012 8:32 pm

Si sigue arrancando mal yo creo que uno de los controles que te darian alguna pista es el meter la maquina y darle al arranque ,en parametros de presion rampa tienes que tener minimo 300 bares para que arranque,si tarda mucho en conseguir esta presion o no pasa de 70 bares.primero desmonta el regulador de la bomba de presion,tiene una junta de goma y otra de teflon,si estan bien nada lo dejas tal cual.probar con una bomba de alta presion.saludos,espero que te sirva de algo.

eudalitu
en ralentí
en ralentí
Mensajes: 12
Registrado: Lun Jul 16, 2007 2:47 pm

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor eudalitu » Jue May 31, 2012 11:41 am

Después de hacer varias comprobaciones he comprobado el sobrante de inyectores de nuevo y retornan mucho. He quedado este lunes próximo para desmontar los inyectores y llevarlo donde me los repararon para ver que tal están. Ya os iré comentado como va el asunto.

Antes de ayer no pude arrancarlo en frío, solo pude cuesta a bajo y me costó muchísimo.

eudalitu
en ralentí
en ralentí
Mensajes: 12
Registrado: Lun Jul 16, 2007 2:47 pm

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor eudalitu » Jue Jun 21, 2012 11:47 am

Después de llevar los inyectores a revisar, me comentan que están bien. Reviso también a posterior línea de escape. De momento falla menos, pero alguna vez aún falla. Esperaremos un tiempo a ver que tal anda ahora el coche.

Gracias a todos por vuestra atención y ayuda!!!

julian maño
cortando encendido
cortando encendido
Mensajes: 450
Registrado: Dom Jun 15, 2008 5:52 am

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor julian maño » Jue Jun 21, 2012 3:36 pm

para eso estamos compañero.
un saludo

tagrugon
acelerando
acelerando
Mensajes: 57
Registrado: Jue Mar 20, 2008 8:59 pm

Re: Fallo Peugeot 206 2.0 HDI año 2000 RHY

Mensajepor tagrugon » Mar Jul 03, 2012 11:48 pm

Lo del fallo del pedal puede ser que sea de los que dieron problemas que habia que apantallar los cables del pedal. Los retornos de los inyectores ami me lo han enseñado que para hacer una correcta medicion el motor no puede arrancar y al tirarle al arranquedurante 10 seg, no puede haber ni una sola gota en las probetas de lo contrario no estan bien.


Volver a “Grupo PSA”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados