Imagen

XSARA II 1.4i Mot. KFW Año 12-2003

Consultas técnicas sobre vehículos del grupo - Citroën, Peugeot.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 661
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

XSARA II 1.4i Mot. KFW Año 12-2003

Mensaje por 1954* » Lun Mar 09, 2015 10:13 pm

Tengo este coche en el Taller con el siguiente problema. El cliente al arrancarlo se le ha parado, volvió a ponerlo en marcha sin dificultad y recorrió sin problemas unos 70 Km. Al pararlo cuando intentó arrancarlo de nuevo ya no ha sido posible, hay un pitido al poner contacto y sale la llave en el cuadro del inmovilizador, no reconoce la llave. tras probar varias veces e incluso con la de recambio, no fue posible ponerlo en marcha. Lo trae la Grúa y al comprobar la Batería está estropeada. se cambia la Batería, pero sigue haciendo la mismo. Intento codificar de nuevo y no puedo entrar en inmovilizador, lo pruebo con las diferentes unidades, Airbag, ABS, Motor etc. y no entra en ninguna. no tengo ni idea que ha podido pasar.
Un saludo.
Luís

Avatar de Usuario
+gas
plena potencia
plena potencia
Mensajes: 81
Registrado: Dom Ene 12, 2014 1:06 am

Re: XSARA II 1.4i Mot. KFW Año 12-2003

Mensaje por +gas » Lun Mar 09, 2015 11:59 pm

Algun fusibe fundido?

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 661
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Re: XSARA II 1.4i Mot. KFW Año 12-2003

Mensaje por 1954* » Mar Mar 10, 2015 11:18 pm

Fusibles todos correctos. Sigo investigando.

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 661
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Re: XSARA II 1.4i Mot. KFW Año 12-2003

Mensaje por 1954* » Jue Mar 12, 2015 12:02 pm

SOLUCIONADO. Radio-Cd
Un saludo.
Luís

hnosromo
cortando encendido
cortando encendido
Mensajes: 159
Registrado: Lun Nov 20, 2006 5:31 pm

Re: XSARA II 1.4i Mot. KFW Año 12-2003

Mensaje por hnosromo » Sab Mar 14, 2015 1:33 pm

¿Podrias dar más detalle de la averia, por favor?

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 661
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Re: XSARA II 1.4i Mot. KFW Año 12-2003

Mensaje por 1954* » Dom Mar 15, 2015 1:02 am

Bien, al parecer cuando ha fallado la Batería, la radio se quedó pillada y posiblemente hacia de pantalla en la línea CAN, lo que hacia que no se tuviese acceso alas UCES, incluida la BSI, una vez desconectada la Radio, se ha liberado esa pantalla y ya todo ha ido sobre ruedas. Una vez codificado y que todo funcionaba volví a conectar la radio y todo Ok.
Espero haberme explicado.
Un saludo.
Luís

hnosromo
cortando encendido
cortando encendido
Mensajes: 159
Registrado: Lun Nov 20, 2006 5:31 pm

Re: XSARA II 1.4i Mot. KFW Año 12-2003

Mensaje por hnosromo » Sab Mar 21, 2015 2:36 pm

perfecto, gracias por aclararlo

Responder