Imagen

Aire acondicionado Audi S3

Consultas Técnicas sobre vehículos del grupo - Audi, Seat, Skoda, Volkswagen.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

gontalde
en ralentí
en ralentí
Mensajes: 8
Registrado: Lun Ene 26, 2015 11:19 pm

Aire acondicionado Audi S3

Mensajepor gontalde » Mar Jul 10, 2018 12:47 pm

Hola a todos:
tengo en el taller un Audi S3 del año 2007.
El problema es que estando a ralentí, el aire acondicionado enfría bien, pero al acelerar ligeramente, por encima de unas 1500RPM, deja de enfriar.
La carga de gas es correcta, no hay códigos de error relacionados con esto. Lo que puedo ver es que al acelerar, baja la presión del refrigerante (y sube en el lado de baja presión), es decir que por algún motivo el compresor deja de funcionar.
El sensor de presión mide correctamente, sensor de temperatura de evaporador también.
Lo que me llama la atención es que sea cual sea el régimen del motor, la corriente de excitación de la válvula de control del compresor no varía (es de cilindrada variable sin embrague).
Alguna idea de lo que puede estar pasando? Gracias

pereroca
cortando encendido
cortando encendido
Mensajes: 1243
Registrado: Dom Feb 05, 2006 2:15 pm

Re: Aire acondicionado Audi S3

Mensajepor pereroca » Mar Jul 10, 2018 10:35 pm

si la corriente de excitacion de la valvula del compresor está en unos 0.8 amp. significa que la UCE del clima solicita rendimiento maximo del compresor. Pero el valor está fijo porque el compresor no rinde, o sea que el fallo es el compresor (averia tipica)
Comprueba el valor de esa corriente y si esta en 0.8, es el compresor. Saludos.


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados