Imagen

Audi A4 fallo al arrancar solo en caliente

Consultas Técnicas sobre vehículos del grupo - Audi, Seat, Skoda, Volkswagen.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
Avatar de Usuario
ANGSPG
cortando encendido
cortando encendido
Mensajes: 371
Registrado: Mié Ene 13, 2010 1:41 pm

Audi A4 fallo al arrancar solo en caliente

Mensaje por ANGSPG » Lun Jul 02, 2012 3:43 pm

Hola, tengo en el taller este A4 2.0 tdi de 140cv motor tipo BLB de diciembre del 2005
Con el motor frio arranca a la primera incluso si haces 2 km y paras lo arrancas a la primera también,el problema viene cuando el motor esta caliente y lparas para poner gas-oil le cuesta arrancar bastante pero arranca y si lo paras nada mas arrancarlo arranca bien :roll:
El coche una vez en marcha va perfecto y no hay fallos memorizados en la unidad de mando es solo al arrancar en caliente,si pasan tres horas y se enfria arranca perfecto,he mirado los inyectores y estan dentro de parámetros y la sonda de temperatura motor tambien indica bien.
Alguna idea por donde tirar?
Gracias de antemano :wink:
un saludo

tagrugon
acelerando
acelerando
Mensajes: 59
Registrado: Jue Mar 20, 2008 8:59 pm

Re: Audi A4 fallo al arrancar solo en caliente

Mensaje por tagrugon » Lun Jul 02, 2012 10:47 pm

me inclino por dos cosas que el motor de arranque no de suficientes revoluciones o por el captador del arbol de levas suerte

Avatar de Usuario
ANGSPG
cortando encendido
cortando encendido
Mensajes: 371
Registrado: Mié Ene 13, 2010 1:41 pm

Re: Audi A4 fallo al arrancar solo en caliente

Mensaje por ANGSPG » Mié Jul 04, 2012 5:57 pm

Solucionado! después de mirar y comprobar me dió por sacarle un poco de gas-oil y vi que olia raro,a gas-oil pero diferente.
Le conecté una bomba auxiliar con un deposito de gas-oil limpio y cuando estba a 90 grados lo paré y esperé 10 minutos y ya no fallaba al arrancar.
Le comento al cliente que tiene gasolina dentro del deposito y me dice que no puede ser.... el caso que le vacio todo el deposito y lo lleno con gas-oil y se lo lleva funcionando bien,y hoy me llama y me resuelve el misterio,le dejó el coche a su hijo que le puso 20 euros de gasolina por error y al darse cuenta lo llenó a tope de gas-oil y no le dijo nada al padre :mrgreen:
Lo curioso del caso que solo fallaba en caliente al primer arranque 8O ,en fin para volverse loco.....

Avatar de Usuario
trm
cortando encendido
cortando encendido
Mensajes: 260
Registrado: Vie Jun 10, 2011 4:06 pm

Re: Audi A4 fallo al arrancar solo en caliente

Mensaje por trm » Jue Jul 05, 2012 10:05 am

Pozi para volverse locos pero de verdad. Gracias por la solucion apañero.

Avatar de Usuario
pistonazo
cortando encendido
cortando encendido
Mensajes: 580
Registrado: Jue Sep 17, 2009 7:26 pm

Re: Audi A4 fallo al arrancar solo en caliente

Mensaje por pistonazo » Vie Jul 06, 2012 5:03 pm

Ese niño es un poquito mamon jejejeje
pa volverse loco
gracias por darnos la solucion
Si me ofreciesen la sabiduría con la condición de guardarla para mí sin comunicarla a nadie, no la querría.
Lucio Anneo Séneca

julian maño
cortando encendido
cortando encendido
Mensajes: 450
Registrado: Dom Jun 15, 2008 5:52 am

Re: Audi A4 fallo al arrancar solo en caliente

Mensaje por julian maño » Mar Jul 10, 2012 4:15 pm

gracias por la solucion, que gracioso el niño

ruso
cortando encendido
cortando encendido
Mensajes: 130
Registrado: Lun Feb 16, 2009 9:41 pm

Re: Audi A4 fallo al arrancar solo en caliente

Mensaje por ruso » Jue Oct 04, 2012 9:36 am

Jejeje

hace años me echaron la peta en un servicio ofial donde estuve trabajando por no ver que el coche hacia un ruido rarisimo de neumaticos. Hice la revision un viernes y el cliente volvio el lunes con un cabreo de escandalo. Al volver a ver el coche resulta que tenia las ruedas traseras echas mi..., con un planos impresionantes pero en diagonal!!!!! eso asi no estaba cuando lo revisé, llamaron al cliente para verlo y ni mis jefes ni el dueño del coche se lo explicaban.....hasta que les dije que eso era de hacer derrapes. El cliente se quedó palido, y se le escapo un "sera cabron"!!!!! le habia dejao a su hijo el coche el fin de semana y se dedico a hacer trompos!!!!!!!!!! jajajajajaja

hay que tener cuidado a ver a quien le dejas el coche!!!!!!

lalokillafragil32
en ralentí
en ralentí
Mensajes: 4
Registrado: Mar Ago 22, 2017 11:17 pm

Re: Audi A4 fallo al arrancar solo en caliente

Mensaje por lalokillafragil32 » Mié Mar 28, 2018 7:39 pm

Que historias lo de los cauchos , mi hijo de 18 años también suele quitarme el carro e irse de fiesta con sus amigos , me desgasta los cauchos, ha sido una renta para mi bolsillo de hecho hace poco tuve que cambiar mis llantas por unos neumaticos km0, econtré un buen precio en neumaticosxpoco.es y los reemplacé. Esa es mi continua historia.

Responder