Imagen

laguna II 2.0dci 150cv no arranca bien

Consultas técnicas sobre vehículos Renault y Dacia.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

mecanicojoven
cortando encendido
cortando encendido
Mensajes: 316
Registrado: Sab Oct 09, 2010 11:31 am

laguna II 2.0dci 150cv no arranca bien

Mensajepor mecanicojoven » Vie Oct 21, 2016 9:55 am

muy buenas, tenemos un laguna II fase II 2.0dci 150cv, el tema esta en que el coche se entretiene mucho en arrancar, tarda unos 6 o 7 segundos, y una vez arranca echa una bocanada de humo blanquecino..
Se le han cambiado los calentadores, se han enviado a comprobar inyectores y dos de ellos se han reparado, se le ha cambiado la bomba de alta presion, se le ha cambiado aceite y filtros y se le ha exado un tratamiento al aceite para mejorar la compresion....
Tiene puesta una valvulita de estas antiretorno de gasoil en la tuveria de entrada a la bomba.....
No registra fallos en diagnosis.... Luego el coche una vez arrancado va como un reloj... quiza un poquito humo blanquezino pero poco....

pereroca
cortando encendido
cortando encendido
Mensajes: 1222
Registrado: Dom Feb 05, 2006 2:15 pm

Re: laguna II 2.0dci 150cv no arranca bien

Mensajepor pereroca » Dom Oct 23, 2016 7:13 am

El humo que suelta es gasoil sin quemar......
Prueba a alimentar tu los calentadores en el momento de arranque a ver si arranca mejor. Si es asi puedes probar a instalarle un pulsador. Ten en cuenta que los calentadores no se activan si no es a temperaturas muy bajas.....saludos

mecanicojoven
cortando encendido
cortando encendido
Mensajes: 316
Registrado: Sab Oct 09, 2010 11:31 am

Re: laguna II 2.0dci 150cv no arranca bien

Mensajepor mecanicojoven » Lun Oct 24, 2016 8:45 am

Por eso mismo que no los usan hasta temperaturas bajas, los he descartado, ademas el mal arranque lo hace recien arrancado por la mañana o lleve parado el coche 10 segundos despues de llevar andando 3 horas, ademas probe lo que me dices y sigue igual

mecanicojoven
cortando encendido
cortando encendido
Mensajes: 316
Registrado: Sab Oct 09, 2010 11:31 am

Re: laguna II 2.0dci 150cv no arranca bien

Mensajepor mecanicojoven » Vie Oct 28, 2016 5:07 pm

alguna pista mas??

pollete76
cortando encendido
cortando encendido
Mensajes: 143
Registrado: Dom Feb 17, 2013 10:49 pm

Re: laguna II 2.0dci 150cv no arranca bien

Mensajepor pollete76 » Sab Oct 29, 2016 8:55 am

puesta a punto de la correa??

mecanicojoven
cortando encendido
cortando encendido
Mensajes: 316
Registrado: Sab Oct 09, 2010 11:31 am

Re: laguna II 2.0dci 150cv no arranca bien

Mensajepor mecanicojoven » Vie Nov 04, 2016 11:47 am

es cadena distribucion y nunca se ha tocado ahi


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados