AUTOTECNIC2000.COM

EL FORO DE LOS TECNICOS DEL AUTOMOVIL
Fecha actual Sab Ago 23, 2014 5:59 am

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Mar 31, 2008 2:14 pm 
Desconectado
Tempomat activado
Tempomat activado

Registrado: Dom Feb 25, 2007 2:41 pm
Mensajes: 38
Hola Foreros: Tengo una Kangoo 1.5 dci tipo motor k9k. El motor va bien, pero cuando llego a un stop y se queda al ralenti, algunas veces se enciende el testigo de inyeccion y se para. Le he metido la Berton y da regulacion presion en rampa de combustible, le borro la averia y cuando quiere vuelve a hacerlo. En Berton me dicen que es algun inyector, el bombero me dice que alguna valvula de regulacion y el caso es que no se por donde tirar. Gracias.


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Abr 01, 2008 12:01 am 
Desconectado
cortando encendido
cortando encendido

Registrado: Dom Feb 05, 2006 3:15 pm
Mensajes: 1025
compruebale los sobrantes de los inyectores, deben dar todos iguales. Si hay algún inyector con más sobrante que los demás, causa problemas de perdida de presión de rampa. Saludo


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Abr 01, 2008 10:20 am 
Desconectado
acelerando
acelerando

Registrado: Lun Abr 23, 2007 4:49 pm
Mensajes: 57
Ubicación: entre tuercas
Hola! por la descripción de la averia que dices,casi seguro es un inyector,suelen fallar bastante.Con la berton no puedes ver que inyector falla pero con el kts de bosch si.
suerte!


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Abr 01, 2008 10:12 pm 
Desconectado
cortando encendido
cortando encendido

Registrado: Mar Jul 10, 2007 12:30 am
Mensajes: 610
Ubicación: Vitoria-Gasteiz
Estoy de acuerdo en que puede ser un inyector que falle.pero deberás respetar la posición de los inyectores y codificar con su referencia el/los que sustituyas, puesto que la centralita los reconoce por ella.


Arriba
 Perfil  
 
 Asunto: renault kangoo
NotaPublicado: Mié May 07, 2008 6:46 pm 
Desconectado
Tempomat activado
Tempomat activado

Registrado: Dom Feb 25, 2007 2:41 pm
Mensajes: 38
Hola a todos: La renault kangoo 1.5 dci le puse la electrovalvula dosificadora de presion de la bomba, le apagué la luz de averia, y hasta la fecha va bien, creo que he solucionado el problema. Adios.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron