Imagen

averia renault kangoo

Consultas técnicas sobre vehículos Renault y Dacia.

Moderadores: F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual, J.A. Sanz

chemita
Tempomat activado
Tempomat activado
Mensajes: 38
Registrado: Dom Feb 25, 2007 1:41 pm

averia renault kangoo

Mensajepor chemita » Lun Mar 31, 2008 2:14 pm

Hola Foreros: Tengo una Kangoo 1.5 dci tipo motor k9k. El motor va bien, pero cuando llego a un stop y se queda al ralenti, algunas veces se enciende el testigo de inyeccion y se para. Le he metido la Berton y da regulacion presion en rampa de combustible, le borro la averia y cuando quiere vuelve a hacerlo. En Berton me dicen que es algun inyector, el bombero me dice que alguna valvula de regulacion y el caso es que no se por donde tirar. Gracias.

pereroca
cortando encendido
cortando encendido
Mensajes: 1184
Registrado: Dom Feb 05, 2006 2:15 pm

Mensajepor pereroca » Mar Abr 01, 2008 12:01 am

compruebale los sobrantes de los inyectores, deben dar todos iguales. Si hay algún inyector con más sobrante que los demás, causa problemas de perdida de presión de rampa. Saludo

ANGEL SPG
acelerando
acelerando
Mensajes: 57
Registrado: Lun Abr 23, 2007 4:49 pm
Ubicación: entre tuercas

Mensajepor ANGEL SPG » Mar Abr 01, 2008 10:20 am

Hola! por la descripción de la averia que dices,casi seguro es un inyector,suelen fallar bastante.Con la berton no puedes ver que inyector falla pero con el kts de bosch si.
suerte!

daytona
cortando encendido
cortando encendido
Mensajes: 612
Registrado: Mar Jul 10, 2007 12:30 am
Ubicación: Vitoria-Gasteiz

Mensajepor daytona » Mar Abr 01, 2008 10:12 pm

Estoy de acuerdo en que puede ser un inyector que falle.pero deberás respetar la posición de los inyectores y codificar con su referencia el/los que sustituyas, puesto que la centralita los reconoce por ella.

chemita
Tempomat activado
Tempomat activado
Mensajes: 38
Registrado: Dom Feb 25, 2007 1:41 pm

renault kangoo

Mensajepor chemita » Mié May 07, 2008 6:46 pm

Hola a todos: La renault kangoo 1.5 dci le puse la electrovalvula dosificadora de presion de la bomba, le apagué la luz de averia, y hasta la fecha va bien, creo que he solucionado el problema. Adios.


Volver a “Renault - Dacia”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado