Imagen

scenic dci1.9 2004 sin corriente

Consultas técnicas sobre vehículos Renault y Dacia.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
jaimedosh
cortando encendido
cortando encendido
Mensajes: 264
Registrado: Mié Jun 02, 2010 6:38 pm
Ubicación: dos hermanas,sevilla

scenic dci1.9 2004 sin corriente

Mensaje por jaimedosh » Mié Oct 08, 2014 1:38 am

Tengo una scejic.de.tarjeta que no tiene corriente en el cuadro. bateria esta ok. abro el coche y el cuadro no enciende. pulso el start stop y nada. inserto la tarjeta y nada. . sin embargo los elevalunas tienen tension y. funcionan siempre. las luces encienden. las luces interiores tambien encienden. el resto no funciona
he comprobado los fusibles de la bateria y los sel interior de habitaculo y todoa estan ok. alguna idea?
aqui estamos para ayudar y aprender

izan
en ralentí
en ralentí
Mensajes: 5
Registrado: Mié Abr 23, 2014 5:43 pm

Re: scenic dci1.9 2004 sin corriente

Mensaje por izan » Mié Nov 05, 2014 7:04 pm

¿Una duda es una scenic II?

si es , has mirado debajo del asiento del conductor.A mi me entro una con un problema parecido y es que en su tiempo se habia inundado el piso por dentro y la los fusibles y reles debajo del asiento del conductor estaba totalmente sulfatados

cesanru
en ralentí
en ralentí
Mensajes: 1
Registrado: Mié Nov 24, 2010 10:30 pm

Re: scenic dci1.9 2004 sin corriente

Mensaje por cesanru » Sab Nov 29, 2014 3:42 am

hola , mira llevan un maxifusible en el borne positivo de la bateria , creo que podria ser ese el fallo, a las scenis sobre todo les suele pasar que si te intentan arrancar con una velocidad metida se funde .. saludos

Avatar de Usuario
+gas
plena potencia
plena potencia
Mensajes: 81
Registrado: Dom Ene 12, 2014 1:06 am

Re: scenic dci1.9 2004 sin corriente

Mensaje por +gas » Lun Dic 08, 2014 4:45 pm

Era el cuadro instrumentos.no?
He estado desconectado un tiempo sorri

jaimedosh
cortando encendido
cortando encendido
Mensajes: 264
Registrado: Mié Jun 02, 2010 6:38 pm
Ubicación: dos hermanas,sevilla

Re: scenic dci1.9 2004 sin corriente

Mensaje por jaimedosh » Sab Dic 20, 2014 9:44 pm

de momento aun no ha arrancado, esta semana le vuelvo a meter un rato a ver
aqui estamos para ayudar y aprender

Responder