Imagen

clio dci no arranca

Consultas técnicas sobre vehículos Renault y Dacia.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
jaimedosh
cortando encendido
cortando encendido
Mensajes: 264
Registrado: Mié Jun 02, 2010 6:38 pm
Ubicación: dos hermanas,sevilla

clio dci no arranca

Mensaje por jaimedosh » Jue Dic 10, 2015 10:40 pm

Buenas . Tengo en reparación un clio 1.5 dci 65cv de 2005 que no arranca. Lleva parado 6 meses. Rompió distribución . Se reparo culata. Se montó y ahora no arranca. Siempre me genera el código de error df137. Regulación de combustible . Le he montado la válvula reguladora y sigue sin arrancar.
aqui estamos para ayudar y aprender

pereroca
cortando encendido
cortando encendido
Mensajes: 1248
Registrado: Dom Feb 05, 2006 2:15 pm

Re: clio dci no arranca

Mensaje por pereroca » Vie Dic 11, 2015 7:32 am

Prueba a meterle eter en admision a ver si arranca, para ir descartando cosas.
Comprueba el retorno de los inyectores. Saludos

Avatar de Usuario
1954*
cortando encendido
cortando encendido
Mensajes: 662
Registrado: Vie Oct 27, 2006 7:57 pm
Ubicación: Barcelona

Re: clio dci no arranca

Mensaje por 1954* » Vie Dic 11, 2015 1:58 pm

Cámbiale el relé de alimentación, k va en el vano motor, al lado del amortiguador izq.
Un saludo.
Luís

fenix1977
en ralentí
en ralentí
Mensajes: 24
Registrado: Sab Abr 09, 2011 12:27 am

Re: clio dci no arranca

Mensaje por fenix1977 » Vie Dic 11, 2015 10:26 pm

Has calado la bomba de alta cuando montastes la distribucion ? esas bombas si llevan punto

jaimedosh
cortando encendido
cortando encendido
Mensajes: 264
Registrado: Mié Jun 02, 2010 6:38 pm
Ubicación: dos hermanas,sevilla

Re: clio dci no arranca

Mensaje por jaimedosh » Dom Dic 13, 2015 7:16 pm

fenix1977 escribió:Has calado la bomba de alta cuando montastes la distribucion ? esas bombas si llevan punto
esta calado con los útiles, y las marcas que traen la correa coinciden,
aqui estamos para ayudar y aprender

jaimedosh
cortando encendido
cortando encendido
Mensajes: 264
Registrado: Mié Jun 02, 2010 6:38 pm
Ubicación: dos hermanas,sevilla

Re: clio dci no arranca

Mensaje por jaimedosh » Dom Dic 13, 2015 7:18 pm

pereroca escribió:Prueba a meterle eter en admision a ver si arranca, para ir descartando cosas.
Comprueba el retorno de los inyectores. Saludos
con éter no arranca, arranca pero se para cuando se lo retiras. los inyectores los voy a mandar a probar, el coche solo tiene 90.000kms
aqui estamos para ayudar y aprender

pereroca
cortando encendido
cortando encendido
Mensajes: 1248
Registrado: Dom Feb 05, 2006 2:15 pm

Re: clio dci no arranca

Mensaje por pereroca » Dom Dic 13, 2015 8:07 pm

si arranca con el eter eso significa que la distribucion esta bien calada, creo que haces bien de mandar los inyectores a comprobar. saludos

Responder