Imagen

Se encontraron 14 coincidencias

por tanchesco
Jue Jul 02, 2020 8:48 am
Foro: BMW - Mini
Tema: Me está volviendo loco
Respuestas: 10
Vistas: 3877

Re: Me está volviendo loco

no te dá ningun codigo de averia?
por tanchesco
Jue Abr 09, 2020 11:10 pm
Foro: Suzuki - Santana
Tema: Arranque grand vitara f9Q
Respuestas: 0
Vistas: 6952

Arranque grand vitara f9Q

Hola buenas, tengo un problema con un grand vitara del 2007 el fallo que tiene es en frío le cuesta arrancar con la diagnosis no da averia le e comprobado los calentadores, limpiado sensor CKP, le e echo la prueba de retorno de inyectores,y están bien, limpiado la egr, con el osciloscopio aparenteme...
por tanchesco
Vie Mar 31, 2017 8:52 pm
Foro: Kia
Tema: Averia 4x4 kia sorento
Respuestas: 0
Vistas: 3337

Averia 4x4 kia sorento

Buenas, me ha entrado en el taller un sorenyo con averia en el 4x4 no le entra la reductora y cuando le entra no sale y se le queda el chivato del 4x4 parpadeando le he metido la diagnosis de dos maquinas diferentes y no tiene comunicacion con la unidad le he revisado fusibles y cableado y estan bie...
por tanchesco
Sab Ene 23, 2016 8:23 pm
Foro: BMW - Mini
Tema: no arranca
Respuestas: 2
Vistas: 3978

Re: no arranca

gracias por contestar, desconectaba el sensor y seguia sin arrancar el problema estaba en la distribucion valvulas torcidas.Un saludo
por tanchesco
Dom Nov 29, 2015 12:45 pm
Foro: BMW - Mini
Tema: no arranca
Respuestas: 2
Vistas: 3978

no arranca

Hola compañeros, tengo un problema con un 318CI el coche no arranca, el motor gira y cuando parece que va a arrancar cambia la posicion el valvetronic y se queda sin compresion. En la dignosis no sale ningun codigo de averia, tiene chispa, presion de combustible 3,6 bar. Le a pasado a alguien? O ten...
por tanchesco
Lun May 04, 2015 1:12 am
Foro: Terminales de diagnóstico
Tema: Equipo original
Respuestas: 0
Vistas: 5801

Equipo original

Buenas compañeros, alguien podría decirme donde adquirir maquinas de diagnosis original a buen precio?
por tanchesco
Dom May 03, 2015 12:21 pm
Foro: BMW - Mini
Tema: poca potencia hasta las 2500 RPM
Respuestas: 5
Vistas: 5941

Re: poca potencia hasta las 2500 RPM

Pues aun no, se lo tubo que llevar el cliente pero me lo traerá en unos días, le he probado cambiándole todas las electrovalvulas que tiene y sigue igual,lo llebe a codificar el caudalimetro a BMW y no les dejaba codificar, es un poco raro.
por tanchesco
Jue Abr 30, 2015 8:06 am
Foro: Renault - Dacia
Tema: Al arrancar se conecta a/a
Respuestas: 1
Vistas: 3145

Al arrancar se conecta a/a

Hola compañeros, tengo en el taller una kangoo del 2004, 1.5 dci que en cuanto arranco se pone en marcha el compresor del aire acondicionado y el electroventilador en la primera velocidad ,e revisado los mando, rele, fusibles y están bien. Se le a dado el caso a alguien?
por tanchesco
Sab Abr 18, 2015 9:03 pm
Foro: BMW - Mini
Tema: poca potencia hasta las 2500 RPM
Respuestas: 5
Vistas: 5941

poca potencia hasta las 2500 RPM

Hola compañeros, tengo en el taller un BMW 320d del 2001 20 4D4 me da el codigo de averia 4530, el turbo va empujando muy progresivo "flojo hasta 2500 rpm a partir de las 2500 tira con fuerza,tiene caudalimetro y valvula del turbo son nuevos, la geometria del turbo limpia, los tubos de vacio sin fug...
por tanchesco
Mar Jun 05, 2012 11:46 pm
Foro: Ford
Tema: Focus tdci no arranca despues de cambio de turbo....
Respuestas: 4
Vistas: 4620

Re: Focus tdci no arranca despues de cambio de turbo....

Compruebale el punto a la distribucion
por tanchesco
Mar May 29, 2012 11:49 pm
Foro: Grupo VAG
Tema: fallo de arranque en leon
Respuestas: 4
Vistas: 4593

Re: fallo de arranque en leon

prueba cambiandole el rele 109
por tanchesco
Mar May 29, 2012 11:42 pm
Foro: Presentaciones - Nuevos Usuarios
Tema: Hola, desde Los Blazquez (Cordoba)
Respuestas: 6
Vistas: 5335

Re: Hola, desde Los Blazquez (Cordoba)

hola pedrobeetle tu no seras motero por un casual?
por tanchesco
Mar May 29, 2012 11:32 pm
Foro: Grupo PSA
Tema: Problema aire acondicionado no enfria c-4
Respuestas: 8
Vistas: 6342

Re: Problema aire acondicionado no enfria c-4

¿saltan los ventiladores al accionar el aire?
por tanchesco
Mar May 29, 2012 11:28 pm
Foro: Grupo VAG
Tema: problema al testigo nevel combusteble
Respuestas: 3
Vistas: 3257

Re: problema al testigo nevel combusteble

Hola amigo,prueba una cosa que ami me ha funcionado,desconectas las dos bognas y las juntas las dos quetadas claro y asi descargas los condensadores del cuadro ,suerte y un saludo.