Imagen

X3 E83 se quedan luces e intermitente encendidos

Consultas técnicas sobre vehículos BMW - Mini.

Moderadores: J.A. Sanz, F.J. Lopez, J. Lago, J.J. Ruiz, X. Pascual

Responder
pepepotamo
Tempomat activado
Tempomat activado
Mensajes: 42
Registrado: Lun Feb 15, 2010 7:59 pm

X3 E83 se quedan luces e intermitente encendidos

Mensaje por pepepotamo » Jue May 06, 2021 11:11 pm

Tengo en taller un X3 E83 que cuando le parece se quedan encendidas las luces largas y el intermitente izquierdo.Con el coche parado y cerrado siguen encendidas.Si doy el contacto y lo quito se apagan pero al abrir la puerta se vuelven a encender.
He cambiado el conmutador de luces del volante y el interruptor de luces del salpicadero y sigue igual.
En lectura de averias presenta fallos comunicacion can.
Os ha pasado a alguien ?

anniel
Tempomat activado
Tempomat activado
Mensajes: 45
Registrado: Mar Ago 22, 2017 1:05 pm
Contactar:

Re: X3 E83 se quedan luces e intermitente encendidos

Mensaje por anniel » Lun May 31, 2021 10:23 pm

tengo un caso parecido tengo una X3 y se encendió la alerta de la transmisión, alguien que me recomiende un taller o algún mecanico especializado en BMW para revisar y corregir este tema??
https://www.hidroterm.com.ve/

Avatar de Usuario
Antonio Martinez
cortando encendido
cortando encendido
Mensajes: 275
Registrado: Lun Nov 16, 2009 12:17 am
Ubicación: ESP
Contactar:

Re: X3 E83 se quedan luces e intermitente encendidos

Mensaje por Antonio Martinez » Lun Oct 18, 2021 11:22 am

Hola teneis n problema en la unidad de iluminacion dependiendo del año esta debajo de volante en el lado izd si es anterior al cambio de posicionamiento y se coloco en la unidad de pies detras de la guantera, es frecuente el fallo en esos modelos.
Este es el modulo en los modelos antiguos:
https://www.milanuncios.com/otros-recam ... 885457.htm

pepepotamo
Tempomat activado
Tempomat activado
Mensajes: 42
Registrado: Lun Feb 15, 2010 7:59 pm

Re: X3 E83 se quedan luces e intermitente encendidos

Mensaje por pepepotamo » Mié Oct 20, 2021 11:24 am

Solucionado.
El problema estaba en el sensor de las luces xenon.Referencia 37146784697
Fue cambiarlo y perfecto

Responder